Problem mit dem Ton (Kabel Vodafone, Fernseher Panasonic)

In diesem Forum geht es um andere Receiver, als die via Vodafone TV (bzw. ehemals TV Komfort) oder Vodafone GigaTV vertriebenen und alle technischen Angelegenheiten, die nicht in die anderen Unterforen passen.
Forumsregeln
Forenregeln
daumenhut
Newbie
Beiträge: 11
Registriert: 25.02.2017, 21:44

Problem mit dem Ton (Kabel Vodafone, Fernseher Panasonic)

Beitrag von daumenhut » 11.09.2019, 14:05

Ich komme nicht weiter. Ich hoffe ihr könnt mir weiterhelfen.
Technik:
Vodafone Kabel mit Receiver SagemCom, Fernseher Panasonic Plasma TH-46PZ85EA
Problem:
Seit mehreren Wochen habe ich ein Problem mit dem Ton. Plötzlich war der Ton weg. Er war bei den ersten Kanälen nicht mehr da,
aber bei z.B. CNN, BBC, Phoenix ja. Die Lautstärke ließ sich aber nur mit der FB des Fernsehers ändern.
Nach einiger Zeit war der Ton komplett weg, auch bei CNN, BBC.
Seit 5 Tagen war der Ton wie gewohnt wieder da, wie vor dem Ausfall. Ich dachte es hat was mit Vodafone, Sendersuchlauf usw.
zu tun. Hatte mich gefreut. Aber...
Heute Morgen beim Einschalten war der Ton wieder komplett weg. Seufz...
Wo liegt der Fehler?
Fernseher defekt? Receiver defekt? Vodafone defekt?
Bitte:
Über Tipps, über Meinungen wäre ich Euch dankbar. Thx.

Abraxxas
Kabelfreak
Beiträge: 1938
Registriert: 24.08.2010, 21:10
Wohnort: 67117

Re: Problem mit dem Ton (Kabel Vodafone, Fernseher Panasonic)

Beitrag von Abraxxas » 11.09.2019, 14:24

Schwer zu sagen. Ich tippe auf den Receiver.
Hast du ev. einen DVD Spieler den du mit dem HDMI Kabel des Receivers am TV mal testen kannst?
Oder einfach zuerst mal das HDMI Kabel tauschen.

daumenhut
Newbie
Beiträge: 11
Registriert: 25.02.2017, 21:44

Re: Problem mit dem Ton (Kabel Vodafone, Fernseher Panasonic)

Beitrag von daumenhut » 11.09.2019, 15:14

@Abraxxas
Danke für die Tipps. :)
Werde es ausprobieren und melde mich wieder mit dem Ergebnis.

Benutzeravatar
Besserwisser
Insider
Beiträge: 4166
Registriert: 01.08.2010, 16:15
Wohnort: zu Hause

Re: Problem mit dem Ton (Kabel Vodafone, Fernseher Panasonic)

Beitrag von Besserwisser » 11.09.2019, 15:17

Vielleicht benutzt er auch noch eine der zwei SCART_Buchsen?
Wenn der Stecker dort einseitig rausrutscht,
dann ist noch Bild da, aber der Ton weg.

:fahne:

https://www.lastore.de/article/8102446- ... -46pz85ea/