keine Privaten nach Abschaltung analog

Themenbereiche, die in diesem Forum Platz finden, sind das Fernseh- und Radioprogrammangebot allgemein, das frei empfangbare Fernseh- und Radioprogrammangebot, das Paket Vodafone Basic TV sowie Vorgängerpakete wie TV Basis HD, Kabel Digital HD, Kabel Digital Free und Privat HD.
Forumsregeln
Forenregeln

Die HD-Sender von RTL werden nur auf Smartcards des Typs D03, D08, G02 oder G09 freigeschaltet (nicht auf D02/D09!). Weitere Informationen hier!

Informationen zu HDTV bei Vodafone Kabel Deutschland gibt es im Helpdesk!

Bei Empfangsproblemen lohnt sich u.U. ein Blick in diesen Thread bzw. in den dort verlinkten Helpdesk-Artikel.
tualek
Newbie
Beiträge: 2
Registriert: 02.10.2018, 18:55

keine Privaten nach Abschaltung analog

Beitrag von tualek » 02.10.2018, 19:47

Moin , moin zusammen,

ich heiße Andreas, 44 aus Niedersachsen und hoffe das ich das richtige Unterforum für mein Problem gewählt habe.
Und zwar , wie allgemein bekannt, wurde ja der analoge Kabelempfang in Niedersachsen ja am 25.09. abgeschaltet. Deshalb habe ich den digitalen Sendersuchlauf meines
Sony Bravia KDL-40BX400 gestartet. Es werden auch mehrere 100 Sender gefunden aber anschauen kann ich nur die Öffentlich-Rechtlichen. Bei den Privaten steht da nur
"gewähltes Programm nicht eingestellt". Am gleichen Anschluss und Kabel im Nebenraum ist ein weiteres TV ( Toshiba , unter 200€ ) angeschlossen ist. Bei diesem kann ich alle
Öf-Re empfangen sowie mehrere Private - diese aber mit teilweise schlechtem Empfang/Signalstärke.
Jetzt meine eigentliche Frage. Kann es sein das der Sony mit seinen fast 10 Jahren einfach zu alt ist oder würde ein Kabel - Empfangsverstärker helfen? Der Sony hängt direkt an der Dose, der Toshiba mit Verteiler und ca. 10 m Kabel dazwischen. Kostenintensive Lösungen kommen für mich nicht in Frage da ich eigentlich über Schüssel TV empfange. Der Kabelanschluss ist in der Miete enthalten und ich habe die letzte Jahre Kabel nur genutzt wenn ich durch extremes Wetter keinen Satempfang hatte. Also wäre es ein Nice to Have.

Ich danke Euch schon mal

Andreas :-)

Wechsler
Newbie
Beiträge: 69
Registriert: 17.03.2018, 21:29

Re: keine Privaten nach Abschaltung analog

Beitrag von Wechsler » 02.10.2018, 21:40

Erstmal: "Verteiler" und Verlängerungskabel müssen natürlich raus und das Fernsehgerät direkt mit der Antennendose verbunden werden. Die Privaten in HD kannst du mit keinem Fernsehgerät ohne CI-Modul deines KNB sehen, das hat mit dem Alter des Gerätes nichts zu tun. Die entsprechenden Programmeinträge kannst du also aus der Liste wieder löschen. Es sollten an die 50-70 unverschlüsselte SD-Sender übrigbleiben.

Benutzeravatar
kabelhunter
Moderator
Moderator
Beiträge: 14623
Registriert: 21.07.2011, 19:41
Wohnort: Rostock

Re: keine Privaten nach Abschaltung analog

Beitrag von kabelhunter » 02.10.2018, 21:55

Tausche mal das Antennenkabel zum Sony aus !
TV: PanaTX-L32V10e (Finnlandmodus) +ACL SW 1.19 +KD-Home HD + Sky komplett HD + Private HD . D02-Karte
Heimkino: Pana SC-PT480 EG-S
Pana DMR EH 545
Zwangsverkabelt^
Schönheit ist , was vom Charakter übrig bleibt !

tualek
Newbie
Beiträge: 2
Registriert: 02.10.2018, 18:55

Re: keine Privaten nach Abschaltung analog

Beitrag von tualek » 03.10.2018, 17:04

Vielen Dank für die Antworten.
Ich habe mich heute noch einmal mit dem Thema beschäftigt und habe den "Fehler" gefunden. Durch den automatischen Suchlauf werden die Privaten mehrmals gefunden.
Bei den ersten Treffern , die die ich eingeschaltet hatte, kommt o.g. Meldung. Aber bei den weiteren Suchergebnissen befinden sich dann die Sender welche man anschauen kann. Naja, jetzt geht's ja.


Gruß Andreas