Störung Saar/Pfalz ZW/SB/KL (15.8.13)

Internet und Telefon gestört oder gar ganz ausgefallen? Speedprobleme, die nicht offensichtlich auf die verwendeten Geräte zurückzuführen sind? Dann ist dieses Forum genau richtig!
Forumsregeln
Forenregeln
suYin
Newbie
Beiträge: 84
Registriert: 21.09.2008, 18:20

Re: Störung Saar/Pfalz ZW/SB/KL (15.8.13)

Beitragvon suYin » 15.08.2013, 17:15

habe mein Hitron Stromlos gesetzt für 5 Minuten.

Internet läuft wieder.
67663 KL

BAMBAMKL
Newbie
Beiträge: 3
Registriert: 15.08.2013, 17:37

Re: Störung Saar/Pfalz ZW/SB/KL (15.8.13)

Beitragvon BAMBAMKL » 15.08.2013, 17:40

Bei uns hier in KL läufts,seit gut 1 Std wieder.
67663 KL

KDGeleimter
Fortgeschrittener
Beiträge: 305
Registriert: 11.01.2007, 15:08
Wohnort: Landau/Pfalz

Re: Störung Saar/Pfalz ZW/SB/KL (15.8.13)

Beitragvon KDGeleimter » 15.08.2013, 18:19

Seltsamer Weise läuft bei mir (Landau-West) nur dieses Forum und Heise.de (mit einigen Störungsmelddungen über KDG)!

Meine Aufzeichnungen seit dem 19. Februar 2013 (Paketwechsel auf 100).


http://www.speed-aktuell.paul76829.de/


Abraxxas
Kabelfreak
Beiträge: 1010
Registriert: 24.08.2010, 21:10
Wohnort: 67117

Re: Störung Saar/Pfalz ZW/SB/KL (15.8.13)

Beitragvon Abraxxas » 16.08.2013, 00:03

Ich war von der Störung auch betroffen. Komischerweise konnte ich beide KDG DNS Server und auch 8.8.4.4 pingen. Eine Antwort auf den DNS request bekam ich aber nicht. Wie passt das zusammen?

YOLANDILOFF
Newbie
Beiträge: 5
Registriert: 03.05.2013, 16:23

Re: Störung Saar/Pfalz ZW/SB/KL (15.8.13)

Beitragvon YOLANDILOFF » 07.09.2013, 17:20

hier geht nix mehr. 66121 sb!

wahnsinn was bei den deppen wieder los is...

suYin
Newbie
Beiträge: 84
Registriert: 21.09.2008, 18:20

Re: Störung Saar/Pfalz ZW/SB/KL (15.8.13)

Beitragvon suYin » 07.09.2013, 19:50

Hier in KL heute nichts bemerkt