Wer hat seit circa 09.2018 auch Probleme? Stichworte: Upload, QPSK, QAM8, Rückkanalstörer

Internet und Telefon gestört oder gar ganz ausgefallen? Speedprobleme, die nicht offensichtlich auf die verwendeten Geräte zurückzuführen sind? Dann ist dieses Forum genau richtig!
Forumsregeln
Forenregeln
Flole
Kabelfreak
Beiträge: 1443
Registriert: 31.12.2015, 01:11

Re: Wer hat seit circa 09.2018 auch Probleme? Stichworte: Upload, QPSK, QAM8, Rückkanalstörer

Beitrag von Flole » 11.12.2018, 20:30

Ja ganz genau, und das wird auch gemacht (das ist ja der Pegel den du im Modem sehen kannst).

michel
Fortgeschrittener
Beiträge: 175
Registriert: 21.06.2010, 10:41

Re: Wer hat seit circa 09.2018 auch Probleme? Stichworte: Upload, QPSK, QAM8, Rückkanalstörer

Beitrag von michel » 27.12.2018, 09:48

Interessant! Ich wohne auch in Nürnberg und habe mit ähnlichen Problemen zu kämpfen. Insbesondere der Upload schwankt sehr, zwischen 4 und 64QAM, je nach Tageszeit (gebucht sind 50Mbit). Mich nervt es nur noch, da der Techniker auch schon mehrfach da war und alles ohne Ergebnis. Beim Download ist weniger zu beklagen, scheint wirklich mehr den Upload zu betreffen. Dennoch habe ich auch im DS oft nicht korrigierbare Fehler auf allen Kanälen, was früher auch nie der Fall war. Außerdem verbindet sich mein Modem jeden Tag genau um 2 Uhr nachts neu. Das scheint ein System zu haben. Früher lief die Fritzbox 6490 mehrere Monate durch, ohne eine einzige Neuverbindung. Zum Vergleich - im Sommer lief noch alles einwandfrei und sehr stabil. Habe jedoch eine eigene Fritzbox 6490, daher ist es sehr mühsam jedes mal die VF Box anzuschließen (Hitron) und 24 Stunden zu warten, bis Vodafone Hotline überhaupt etwas tracken kann... Und dann finden sie auch nix

hypnorex
Fortgeschrittener
Beiträge: 395
Registriert: 27.05.2009, 13:55

Re: Wer hat seit circa 09.2018 auch Probleme? Stichworte: Upload, QPSK, QAM8, Rückkanalstörer

Beitrag von hypnorex » 12.01.2019, 10:37

Seit ein paar Tagen habe ich nur noch um die 19 Mbps im Upstream, der Downstream passt (da komme ich durchschnittlich auf 800 Mbps).

Zufälliger weise funktioniert wieder mal die GUI vom Aris, so konnte ich die Werte rauskopieren. Meine Werte scheinen aber zu passen.

Downstream Channel(s)
Channel ID Channel Type Frequency (MHz) Modulation Rx. Power (dBmV) SNR/MER (dB) Lock Status
33 OFDM 167~324 256QAM 7.8 36 YES
0 OFDM 0~0 UNSUPPORTED 0.0 0 NO
2 SC-QAM 146 256QAM 6.8 35.1 YES
3 SC-QAM 154 256QAM 6.8 34.9 YES
4 SC-QAM 162 256QAM 7.3 35.6 YES
5 SC-QAM 602 256QAM 14.6 37.4 YES
6 SC-QAM 618 256QAM 14.7 36.6 YES
7 SC-QAM 626 256QAM 15 37.6 YES
8 SC-QAM 642 256QAM 14.8 37.4 YES
9 SC-QAM 650 256QAM 15.3 37.6 YES
10 SC-QAM 658 256QAM 15.3 37.4 YES
11 SC-QAM 666 256QAM 15.4 37.6 YES
12 SC-QAM 674 256QAM 15.3 37.4 YES
13 SC-QAM 682 256QAM 15.3 37.6 YES
14 SC-QAM 690 256QAM 15.4 37.6 YES
15 SC-QAM 698 64QAM 9.8 33.3 YES
16 SC-QAM 706 64QAM 10.1 33.4 YES
17 SC-QAM 714 64QAM 9.9 33.8 YES
18 SC-QAM 722 64QAM 9.6 33.8 YES
19 SC-QAM 730 64QAM 10.2 34.3 YES
20 SC-QAM 738 64QAM 10.5 34.3 YES
21 SC-QAM 746 64QAM 11.1 34.4 YES
22 SC-QAM 754 64QAM 11.1 34.9 YES
23 SC-QAM 762 64QAM 11 34.9 YES
24 SC-QAM 770 64QAM 10.4 34.3 YES
25 SC-QAM 778 64QAM 10.8 34.4 YES
26 SC-QAM 786 64QAM 12.2 35 YES
27 SC-QAM 794 64QAM 12.1 35 YES
28 SC-QAM 802 64QAM 12.3 34.7 YES
29 SC-QAM 810 64QAM 12.1 35 YES
30 SC-QAM 818 64QAM 13.5 36.3 YES
31 SC-QAM 826 64QAM 13 35.7 YES
32 SC-QAM 834 64QAM 14.4 36.3 YES
1 SC-QAM 138 256QAM 7 35.1 YES
Upstream Channel(s)
Channel ID Channel Type Frequency (MHz) Modulation Tx. Power (dBmV) Ranging Status
8 SC-QAM 36 64QAM 41.5 SUCCESS
5 SC-QAM 59 64QAM 41.5 SUCCESS
7 SC-QAM 46 32QAM 41.5 SUCCESS
6 SC-QAM 52 32QAM 41.5 SUCCESS


Egal ob ich Vormittags oder Abends messe, ich komme auf keine 50 Mbps upstream mehr. Vor ein paar Tagen konnte ich immer über 50 Mbps messen.
Red Internet & Phone 1000 Cable
FritzBox 6591 (gekauft)

Benutzeravatar
NoNewbie
Kabelfreak
Beiträge: 1085
Registriert: 01.01.2012, 18:26

Re: Wer hat seit circa 09.2018 auch Probleme? Stichworte: Upload, QPSK, QAM8, Rückkanalstörer

Beitrag von NoNewbie » 12.01.2019, 20:32

Flole hat geschrieben:
11.12.2018, 20:30
Ja ganz genau, und das wird auch gemacht (das ist ja der Pegel den du im Modem sehen kannst).
Wenn korrigierst du die Falschaussage.
Nach deiner Aussage müssten ja alle Modems mit dem Idealpegel im Rückweg senden.

Benutzeravatar
Meister Voda
Moderator
Moderator
Beiträge: 333
Registriert: 18.10.2012, 20:01
Wohnort: 31141

Re: Wer hat seit circa 09.2018 auch Probleme? Stichworte: Upload, QPSK, QAM8, Rückkanalstörer

Beitrag von Meister Voda » 12.01.2019, 20:55

NoNewbie hat geschrieben:
12.01.2019, 20:32
Flole hat geschrieben:
11.12.2018, 20:30
Ja ganz genau, und das wird auch gemacht (das ist ja der Pegel den du im Modem sehen kannst).
Wenn korrigierst du die Falschaussage.
Nach deiner Aussage müssten ja alle Modems mit dem Idealpegel im Rückweg senden.
Warum? Flole hat doch recht…

Alle Modems senden mit dem Pegel, der benötigt wird, damit der Idealpegel, den die CMTS benötigt, erreicht wird.
Beste Grüße,
  • Meister Voda (aka Mr. T aka Mr. Taurus)

Benutzeravatar
Meister Voda
Moderator
Moderator
Beiträge: 333
Registriert: 18.10.2012, 20:01
Wohnort: 31141

Re: Wer hat seit circa 09.2018 auch Probleme? Stichworte: Upload, QPSK, QAM8, Rückkanalstörer

Beitrag von Meister Voda » 12.01.2019, 20:58

hypnorex hat geschrieben:
12.01.2019, 10:37
Seit ein paar Tagen habe ich nur noch um die 19 Mbps im Upstream, der Downstream passt (da komme ich durchschnittlich auf 800 Mbps).

Zufälliger weise funktioniert wieder mal die GUI vom Aris, so konnte ich die Werte rauskopieren. Meine Werte scheinen aber zu passen.
Die Pegelwerte ab 602 MHz sind deutlich zu hoch.
Upstream Channel(s)
Channel ID Channel Type Frequency (MHz) Modulation Tx. Power (dBmV) Ranging Status
8 SC-QAM 36 64QAM 41.5 SUCCESS
5 SC-QAM 59 64QAM 41.5 SUCCESS
7 SC-QAM 46 32QAM 41.5 SUCCESS
6 SC-QAM 52 32QAM 41.5 SUCCESS


Egal ob ich Vormittags oder Abends messe, ich komme auf keine 50 Mbps upstream mehr. Vor ein paar Tagen konnte ich immer über 50 Mbps messen.
Da scheint es wohl Probleme mit einem zeitweise auftretenden Rückkanalstörer zu geben.
Beste Grüße,
  • Meister Voda (aka Mr. T aka Mr. Taurus)

hypnorex
Fortgeschrittener
Beiträge: 395
Registriert: 27.05.2009, 13:55

Re: Wer hat seit circa 09.2018 auch Probleme? Stichworte: Upload, QPSK, QAM8, Rückkanalstörer

Beitrag von hypnorex » 12.01.2019, 21:14

Vielen Dank für Deine Antwort.

Vorhin hatte das Aris wohl einen Restart gemacht. Ich habe zwar noch immer die gleichen Werte, aber jetzt komme ich wieder auf über 50 Mbps.

Was kann ich wegen dem Pegel machen? Der Download passt ja soweit. Da macht ja eine Störungsmeldung nicht wirklich Sinn, oder?
Red Internet & Phone 1000 Cable
FritzBox 6591 (gekauft)

Benutzeravatar
Meister Voda
Moderator
Moderator
Beiträge: 333
Registriert: 18.10.2012, 20:01
Wohnort: 31141

Re: Wer hat seit circa 09.2018 auch Probleme? Stichworte: Upload, QPSK, QAM8, Rückkanalstörer

Beitrag von Meister Voda » 12.01.2019, 21:17

hypnorex hat geschrieben:
12.01.2019, 21:14
Was kann ich wegen dem Pegel machen? Der Download passt ja soweit. Da macht ja eine Störungsmeldung nicht wirklich Sinn, oder?
Ich würde trotzdem eine Störung melden, damit ein Techniker die Leitung sauber einpegeln kann.
Beste Grüße,
  • Meister Voda (aka Mr. T aka Mr. Taurus)

hypnorex
Fortgeschrittener
Beiträge: 395
Registriert: 27.05.2009, 13:55

Re: Wer hat seit circa 09.2018 auch Probleme? Stichworte: Upload, QPSK, QAM8, Rückkanalstörer

Beitrag von hypnorex » 12.01.2019, 21:24

Ok. Danke.

Um das zu verstehen muss ich jetzt nochmal nachfragen:

Bei 602 MHz habe ich folgende Werte:
Rx. Power (dBmV) 14.6
SNR/MER (dB) 37.4

Wenn ich die Tabelle hier im Forum richtig interpretiere, dann sollte Rx. Power im Bereich zwischen -5,9 und 18 sein. SNR sollte größer 33,1 sein.

Ich verstehe jetzt nicht, was da nicht passt.
Red Internet & Phone 1000 Cable
FritzBox 6591 (gekauft)

Benutzeravatar
Meister Voda
Moderator
Moderator
Beiträge: 333
Registriert: 18.10.2012, 20:01
Wohnort: 31141

Re: Wer hat seit circa 09.2018 auch Probleme? Stichworte: Upload, QPSK, QAM8, Rückkanalstörer

Beitrag von Meister Voda » 12.01.2019, 22:10

hypnorex hat geschrieben:
12.01.2019, 21:24
Ok. Danke.

Um das zu verstehen muss ich jetzt nochmal nachfragen:

Bei 602 MHz habe ich folgende Werte:
Rx. Power (dBmV) 14.6
SNR/MER (dB) 37.4

Wenn ich die Tabelle hier im Forum richtig interpretiere, dann sollte Rx. Power im Bereich zwischen -5,9 und 18 sein. SNR sollte größer 33,1 sein.

Ich verstehe jetzt nicht, was da nicht passt.
Idealerweise sollten die Pegel bei 256 QAM zwischen -3,9 und 13 dBmV liegen. Die Pegel bei dir sind schon in der tolerierten Abweichung, die eigentlich nur dann sein sollte, wenn es sich nicht durch korrektes einpegeln beheben lässt.
Beste Grüße,
  • Meister Voda (aka Mr. T aka Mr. Taurus)