Upload quasi unutzbar, laut Vodafone aber alles iO

Internet und Telefon gestört oder gar ganz ausgefallen? Speedprobleme, die nicht offensichtlich auf die verwendeten Geräte zurückzuführen sind? Dann ist dieses Forum genau richtig!
Forumsregeln
Forenregeln
Lutze

Re: Upload quasi unutzbar, laut Vodafone aber alles iO

Beitrag von Lutze » 17.12.2018, 14:10

Flole hat geschrieben:
17.12.2018, 13:56
Da kannst du nichts drehen (was in irgendeiner Form etwas besser machen wird), du würdest damit vermutlich eher andere Störungen verursachen.
Die Wahrscheinlichkeit das etwas schlechter wird dürfte genau so hoch sein wie das es besser wird. Was soll denn passieren, wenn es keinen Effekt hat kann er ja wieder zurück drehen, wird es besser dann warten ob sich jemand anders beschwert. Deine Glaskugel verrät dir natürlich den Zustand der kompletten Anlage das du einen positiven Effekt ausschließt und negative Effekte praktisch als Fakt darstellst.

sualfred
Newbie
Beiträge: 41
Registriert: 17.01.2017, 21:11

Re: Upload quasi unutzbar, laut Vodafone aber alles iO

Beitrag von sualfred » 17.12.2018, 14:12

Die Analogabschaltung war bei mir Juli/August. Dabei gab es keine Probleme. Die technische Vorbereitung dafür und auf den 3.1er Standard und Netzausbau waren im Mai rum abgeschlossen.

Wenn ich mich nicht verrechnet habe sind es ~24 Parteien. Es ist ein "Reihenhaus"-Block wo pro Eingangstür ca. 6 Wohnungen sind. Ein gemeinsamer großer Kellerdurchgang und 1 Technikraum bei dem nur 1 Verstärker hängt.
Jede Wohnung hat meines Wissens nach nur 1 Dose. Zumindest in den Wohnungen in den ich drin war. Ob Eigentümer weitere intern verlegt haben ist mir nicht bekannt. Soweit ich mich erinnere ist die meine eine mit 12db Dämpfung.

Ich setzte auf jeden Fall heute Abend ein Foto von dem Kasten rein.

Achja, da ich es nicht explizit erwähnt hab:
Der Downstream ist ohne Einschränkungen 24/7 mit vollen 500mbit bei einer einfacher TCP Verbindung verfügbar.

Flole
Kabelfreak
Beiträge: 1443
Registriert: 31.12.2015, 01:11

Re: Upload quasi unutzbar, laut Vodafone aber alles iO

Beitrag von Flole » 17.12.2018, 14:13

Lutze hat geschrieben:
17.12.2018, 14:10
Die Wahrscheinlichkeit das etwas schlechter wird dürfte genau so hoch sein wie das es besser wird. Was soll denn passieren, wenn es keinen Effekt hat kann er ja wieder zurück drehen, wird es besser dann warten ob sich jemand anders beschwert. Deine Glaskugel verrät dir natürlich den Zustand der kompletten Anlage das du einen positiven Effekt ausschließt und negative Effekte praktisch als Fakt darstellst.
Meister Voda hat geschrieben:
17.12.2018, 14:07
Du sagtest größeres Mehrparteienhaus… Also gehe ich richtig in der Annahme, dass dort mehr als nur 8 - 10 Parteien wohnen. Jetzt zur technischen Erläuterung:

98 dBµV Sendepegel - 15 dB Dosendämpfung - 9 dB Dämpfung (6 fach Verteiler) - 4 dB Dämpfung (2 fach Verteiler) = 70 dBµV Sendepegel am Verstärkereingang.

Es müssen min. 74 dBµV am Eingang sein, optimal wären >= 78 dBµV, damit genug Rauschabstand zum Eigenrauschen des Kabels und des Verstärkers bleibt.
Wenn man sich das genau anschaut ist die Warscheinlichkeit das da irgendwas besser wird wenn man einfach mal dran dreht so ziemlich gleich 0 da das Problem ja schon (im Signalweg) davor liegt.

EDIT: Mit 6 Dosen und 12dB Dämpfung sieht das ganze natürlich etwas anders aus, aber immernoch schlecht.

Benutzeravatar
Meister Voda
Moderator
Moderator
Beiträge: 335
Registriert: 18.10.2012, 20:01
Wohnort: 31141

Re: Upload quasi unutzbar, laut Vodafone aber alles iO

Beitrag von Meister Voda » 17.12.2018, 14:18

Flole hat geschrieben:
17.12.2018, 13:45
@Meister Voda
Es gibt ja durchaus einen Zusammenhang zwischen Temperatur und Dämpfung, hältst du das für möglich das man da an der Grenze ist und die Temperatur dem Rest macht? Oder wird das von den NE3 Verstärkern zu 100% kompensiert?
Der Rückweg wird von den NE3 Verstärkern leider nicht kompensiert, weil im Regelfall über die CMTS geregelt wird. Hat man dann ein Szenario, in dem der Sendepegel extrem grenzwertig ist, dann reicht der Temperaturunterschied Sommer/Winter (einen Fall kenne ich, da reichte Tag/nacht) schon aus, damit es Probleme gibt.
Beste Grüße,
  • Meister Voda (aka Mr. T aka Mr. Taurus)

basi
Newbie
Beiträge: 53
Registriert: 21.03.2009, 08:16

Re: Upload quasi unutzbar, laut Vodafone aber alles iO

Beitrag von basi » 17.12.2018, 14:19

Meister Voda hat geschrieben:
17.12.2018, 14:07
sualfred hat geschrieben:
17.12.2018, 13:39
@Meister Voda
Warum hat es aber dann übers Jahr jetzt immer zu 100% mit den Werten funktioniert?
Und falls es daran liegt, wie bringe ich diese Argumentation der Vodafone bei? Die sehen die ~100 Werte und sagen "Ne du, das passt".
Naja, weil es eben auch funktionieren kann, aber eben nicht immer muss. Ich vermute, dass wohl während der Analogabschaltung noch etwas im Netz geändert wurde, weswegen du jetzt wieder Störungen hast.

Kannst du mir den technischen Hintergrund erläutern warum du meinst es wären nur < 74? Ich bin zwar in Sachen Netzwerktechnik an sich recht fit, bei Kabeltechnik bin ich aber auch nur ein Laie.
Du sagtest größeres Mehrparteienhaus… Also gehe ich richtig in der Annahme, dass dort mehr als nur 8 - 10 Parteien wohnen. Jetzt zur technischen Erläuterung:

98 dBµV Sendepegel - 15 dB Dosendämpfung - 9 dB Dämpfung (6 fach Verteiler) - 4 dB Dämpfung (2 fach Verteiler) = 70 dBµV Sendepegel am Verstärkereingang.

Es müssen min. 74 dBµV am Eingang sein, optimal wären >= 78 dBµV, damit genug Rauschabstand zum Eigenrauschen des Kabels und des Verstärkers bleibt.
Ich glaube du verhaust hier was. Die 70 dBµV Sendepegel sind doch am VerstärkerAUSGANG. Du kennst doch die Verstärkung des Rückwegverstärkers nicht und somit auch nicht den Sendepegel am Eingang.
Ich glaube auch nicht das es ein HF Problem ist. Der Pegel liegt im Normbereich. Fraglich ist nur ob die Modulation (potentieller Ingress?) auf QAM 64 ist?

Grüße

sualfred
Newbie
Beiträge: 41
Registriert: 17.01.2017, 21:11

Re: Upload quasi unutzbar, laut Vodafone aber alles iO

Beitrag von sualfred » 17.12.2018, 14:21

@Flole

~24 Dosen. Bei meinem Eingang befinden sind 6 Wohnungen (2 pro Stockwerk). Alle 24 Parteien hängen aber im selben Technikraum auf dem selben Verstärker.

Benutzeravatar
Meister Voda
Moderator
Moderator
Beiträge: 335
Registriert: 18.10.2012, 20:01
Wohnort: 31141

Re: Upload quasi unutzbar, laut Vodafone aber alles iO

Beitrag von Meister Voda » 17.12.2018, 14:24

Flole hat geschrieben:
17.12.2018, 14:13
Wenn man sich das genau anschaut ist die Warscheinlichkeit das da irgendwas besser wird wenn man einfach mal dran dreht so ziemlich gleich 0 da das Problem ja schon (im Signalweg) davor liegt.
Ich sehe da kein Problem. Am HÜP ist der Sendepegel in diesem Fall >= 100 dBµV. Bei der Anlage wird mindestens ein C3.4 Verstärker eingebaut sein, also 30 dB Verstärkung im RW.

@sualfred könnte mal probieren, den RW im HAV um ca. 5 dB mehr zu dämpfen, und schauen, ob es dann schlagartig besser wird… Wenn ich Fotos von der Anlage bekomme, dann kann ich dabei gern behilflich sein.
Beste Grüße,
  • Meister Voda (aka Mr. T aka Mr. Taurus)

sualfred
Newbie
Beiträge: 41
Registriert: 17.01.2017, 21:11

Re: Upload quasi unutzbar, laut Vodafone aber alles iO

Beitrag von sualfred » 17.12.2018, 14:27

Sobald ich es schaffe aus dem Büro zu kommen werde ich das Stück ablichten.
Und ich hoffe wirklich das du mir dann behilflich sein kannst, denn RW und HAV sagt mir garnichts :P

Flole
Kabelfreak
Beiträge: 1443
Registriert: 31.12.2015, 01:11

Re: Upload quasi unutzbar, laut Vodafone aber alles iO

Beitrag von Flole » 17.12.2018, 14:30

sualfred hat geschrieben:
17.12.2018, 14:21
@Flole

~24 Dosen. Bei meinem Eingang befinden sind 6 Wohnungen (2 pro Stockwerk). Alle 24 Parteien hängen aber im selben Technikraum auf dem selben Verstärker.
Mit 24 Dosen ist Hopfen und Malz verloren.... Das dämpft dir das Signal soweit runter das da am Ende nichts vernünftiges rauskommen kann wenn da nur ein Verstärker ist.
Meister Voda hat geschrieben:
17.12.2018, 14:24
Ich sehe da kein Problem. Am HÜP ist der Sendepegel in diesem Fall >= 100 dBµV. Bei der Anlage wird mindestens ein C3.4 Verstärker eingebaut sein, also 30 dB Verstärkung im RW.
Ich rede jetzt aus Seite des Modems (in Richtung des Rückwegsignals), also davor heißt zwischen Modem und Verstärker, und wie du vorhin ja schon durchgerechnet hast wird das ziemlich eng mit 12 Dosen. Wenn da jetzt tatsächlich 24 Dosen dran hängen wird das ja noch schlimmer.

Benutzeravatar
Meister Voda
Moderator
Moderator
Beiträge: 335
Registriert: 18.10.2012, 20:01
Wohnort: 31141

Re: Upload quasi unutzbar, laut Vodafone aber alles iO

Beitrag von Meister Voda » 17.12.2018, 14:33

sualfred hat geschrieben:
17.12.2018, 14:27
Sobald ich es schaffe aus dem Büro zu kommen werde ich das Stück ablichten.
Und ich hoffe wirklich das du mir dann behilflich sein kannst, denn RW und HAV sagt mir garnichts :P
RW = RückWeg
HAV = HausAnschlussVerstärker

Ist einfacher, als du es dir gerade vorstellst, solange du einen Schraubendreher fehlerfrei bedienen kannst. :lol:
Beste Grüße,
  • Meister Voda (aka Mr. T aka Mr. Taurus)