[Störung] Schlechter Ping, Paketverlust

Internet und Telefon gestört oder gar ganz ausgefallen? Speedprobleme, die nicht offensichtlich auf die verwendeten Geräte zurückzuführen sind? Dann ist dieses Forum genau richtig!
Forumsregeln
Forenregeln
fl0rest
Newbie
Beiträge: 1
Registriert: 05.01.2019, 13:08

[Störung] Schlechter Ping, Paketverlust

Beitrag von fl0rest » 05.01.2019, 13:27

Hallo zusammen,

ich habe seit einigen Monaten Probleme einen extrem hohen Ping und Paketverluste (Ping bis ca. 300ms, 10% Paketverlust in CSGO) zu den Stoßzeiten, also so von 16:00 bis 1:00Uhr. Online zocken kann ich deshalb aktuell nur noch mit einem Hotspot auf meinem Handy. Den VF Support habe ich auf jeden erdenklichen Weg kontaktiert, aber die helfen mir null weiter und sagen nur, dass das Segment überlastet ist und dies evtl Anfang diesen Jahres angegangen wird.

Ich befinde mich in Hannover Mitte und habe hier einen Sagem Fast 5460 Router mit folgenden Werten:

Gebündelte Downstream-Kanäle
Kanal Frequenz (Hz) Signalstärke (dBµV) Signalrauschabstand - SNR (in dB) Modulation Kanal ID
1 138000000 67 40 256QAM 1
2 146000000 67 41 256QAM 2
3 154000000 66 40 256QAM 3
4 162000000 66 40 256QAM 4
5 170000000 66 41 256QAM 5
6 178000000 66 40 256QAM 6
7 186000000 65 39 256QAM 7
8 194000000 65 39 256QAM 8
9 602000000 62 39 256QAM 9
10 618000000 61 39 256QAM 10
11 626000000 62 40 256QAM 11
12 642000000 62 39 256QAM 12
13 650000000 62 39 256QAM 13
14 658000000 61 39 256QAM 14
15 666000000 61 39 256QAM 15
16 674000000 60 38 256QAM 16

Gebündelte Upstream-Kanäle
Kanal Frequenz (Hz) Signalstärke (dBµV) Modulation Symbolrate (ksps) Kanal ID
1 36200000 100 64QAM 5120 1
2 58600000 101 64QAM 5120 2
3 45800000 100 64QAM 5120 3
4 52200000 100 64QAM 5120 4

Signale
Kanal ID Fehlerfreie Codewörter Korrigierbar insgesamt Nicht korrigierbar insgesamt
1 207890500 526 486
2 200910317 511 659
3 200912891 446 392
4 200914358 542 551
5 200917839 499 479
6 200908527 549 508
7 200920588 403 477
8 200923236 508 8609
9 200928082 582 14998
10 200910710 595 15084
11 200930821 587 15029
12 200933935 680 12982
13 200937100 717 14116
14 200917944 732 12763
15 200939964 735 13570
16 200942359 3824 10554

Sind diese Werte ok? Oder liegt hier das Problem?
Ändern sich diese Werte ja nach Auslastung oder sind diese konstant?
Würde ein Routerwechsel, z.B. auf eine FritzBox evtl helfen?


Für ein paar Tipps wäre ich sehr dankbar, ich ertrage diese Leitung langsam nicht mehr. :cry:
Gerne kann ich auch noch Werte vom Pingplotter oder ähnliches zur Verfügung stellen.

Viele Grüße,

Florian