Betreff: Keine Volle Leistung

Internet und Telefon gestört oder gar ganz ausgefallen? Speedprobleme, die nicht offensichtlich auf die verwendeten Geräte zurückzuführen sind? Dann ist dieses Forum genau richtig!
Forumsregeln
Forenregeln
Roeser93
Newbie
Beiträge: 27
Registriert: 25.12.2018, 17:22

Re: Betreff: Keine Volle Leistung

Beitrag von Roeser93 » 28.01.2019, 21:02

Dann werd ich mal später oder morgen denn pc direkt am router anschließen und schauen .

Roeser93
Newbie
Beiträge: 27
Registriert: 25.12.2018, 17:22

Re: Betreff: Keine Volle Leistung

Beitrag von Roeser93 » 28.01.2019, 21:56

so habe gerade denn pc direkt am Router angeschlossen und dann kommen knapp 198 Mbit an.
dann werde ich morgen mal das Kabel prüfen

Roeser93
Newbie
Beiträge: 27
Registriert: 25.12.2018, 17:22

Re: Betreff: Keine Volle Leistung

Beitrag von Roeser93 » 29.01.2019, 19:43

So LAN Kabel eben kontrolliert ein Kabel hatte keinen richtigen Kontakt.
3 verschiedene Speedtest durchlaufen lassen und da sind Schwankungen von 117- 190 mbits .

Mit wie viel Verlust kann man auf 30m LAN Kabel rechnen ?

Abraxxas
Kabelfreak
Beiträge: 1835
Registriert: 24.08.2010, 21:10
Wohnort: 67117

Re: Betreff: Keine Volle Leistung

Beitrag von Abraxxas » 29.01.2019, 19:56

Tja, deshalb gibt es Lan Kabeltester.
Auf einem optimalen Lankabel (<80m) gibt es fast keinen Verlust. Ich habe hier ~20m zum Router und da rauschen 950MBit/s drüber.

Roeser93
Newbie
Beiträge: 27
Registriert: 25.12.2018, 17:22

Re: Betreff: Keine Volle Leistung

Beitrag von Roeser93 » 29.01.2019, 20:03

da haste recht hab aber keinen ist das Problem hab ja denn Fehler gefunden