Upsteam Probleme seit 2 Monaten

Internet und Telefon gestört oder gar ganz ausgefallen? Speedprobleme, die nicht offensichtlich auf die verwendeten Geräte zurückzuführen sind? Dann ist dieses Forum genau richtig!
Forumsregeln
Forenregeln
pekepain
Newbie
Beiträge: 16
Registriert: 28.01.2011, 08:09

Upsteam Probleme seit 2 Monaten

Beitrag von pekepain » 07.02.2019, 08:23

Hallo liebe Community,

ich bin ein geplagter von Vodafone. Seit 2 Monaten bekommen das Unternehmen es einfach nicht hin meine Störung zu beseitigen.
Habt ihr Erfahrungen wie lange die Suche nach einem Rückkanal Störer dauern kann?

Bei mir gehen Pakete verloren, der Ping schwankt ohne Ende und der Upload ist natürlich auch nicht das wahre...

[ externes Bild ]

DarkStar
Insider
Beiträge: 6845
Registriert: 05.11.2008, 23:25

Re: Upsteam Probleme seit 2 Monaten

Beitrag von DarkStar » 07.02.2019, 09:00

pekepain hat geschrieben:
07.02.2019, 08:23
Habt ihr Erfahrungen wie lange die Suche nach einem Rückkanal Störer dauern kann?
Bei hat es über 6 Monate gedauert, eher sogar 8 Monate und ganz weg ist der immer noch nicht, da ein US Kanal sporadisch immer noch die Modulation wechselt.

Benutzeravatar
NE3_Technician
Fortgeschrittener
Beiträge: 436
Registriert: 30.12.2018, 17:49

Re: Upsteam Probleme seit 2 Monaten

Beitrag von NE3_Technician » 07.02.2019, 10:55

Das kann ewig dauern. Manchmal ist der auch einfach weg wenn. Man messen fährt.

RW Störung ist nicht Mal schnell in 5 Minuten erledigt.

Man fährt an Schrank zieht nach und nach die Linien ab und schaut was dran hängt. Und dann kennst du die Linie und da hängen dann 20 Blöcke dran. Kannst du jeden einzelnen abgrasen und wenn du Pech hast musst du auch noch alle Wohnungssteiger prüfen.

Dann kommt man aber auch nicht immer gleich überall rein.
67/5 Mbit/s beim lokalen Kabelanbieter von denen 50/5 ankommen ! :kaffee:

pekepain
Newbie
Beiträge: 16
Registriert: 28.01.2011, 08:09

Re: Upsteam Probleme seit 2 Monaten

Beitrag von pekepain » 07.02.2019, 16:04

achso, okay. Das erklärt einiges. Aber wenn die Werte so schlecht sind scheint ja dauerhaft etwas zu stören. Hier gibt es eigentlich nur Einfamilienhäuser auf dem Dorf ^^ :)=

Benutzeravatar
NE3_Technician
Fortgeschrittener
Beiträge: 436
Registriert: 30.12.2018, 17:49

Re: Upsteam Probleme seit 2 Monaten

Beitrag von NE3_Technician » 07.02.2019, 18:37

was die sache natürlich noch aufwendiger für den KDLer macht. Muss du ja bei jedem klingeln um da rein zu kommen. Wenn du dann noch alleine unterwegs bist ... na da hat keiner Bock drauf.
67/5 Mbit/s beim lokalen Kabelanbieter von denen 50/5 ankommen ! :kaffee:

Flole
Kabelfreak
Beiträge: 1443
Registriert: 31.12.2015, 01:11

Re: Upsteam Probleme seit 2 Monaten

Beitrag von Flole » 07.02.2019, 18:42

Und es gibt auch noch die "bei mir gibts keine Störung und was hab ich denn mit dem Internet der Nachbarn zu tun *Tür zuknall*" Leute sowie die "ich will nichts kaufen, und jetzt gehen sie!" (wo einige Medienberater wohl nicht ganz unschuldig dran sind). Wenn das die Leute mit der Störung sind dann kann man da lange suchen, gerade wenn es mehrere sind.

reneromann
Insider
Beiträge: 4117
Registriert: 28.06.2015, 13:26

Re: Upsteam Probleme seit 2 Monaten

Beitrag von reneromann » 07.02.2019, 19:54

Da hilft dann manchmal nur, wenn man die Leute abklemmt.
In dem Fall werden sie deutlich kooperativer - und es ist im Fall einer Störung sogar erlaubt.

Benutzeravatar
NE3_Technician
Fortgeschrittener
Beiträge: 436
Registriert: 30.12.2018, 17:49

Re: Upsteam Probleme seit 2 Monaten

Beitrag von NE3_Technician » 07.02.2019, 20:34

reneromann hat geschrieben:
07.02.2019, 19:54
Da hilft dann manchmal nur, wenn man die Leute abklemmt.
In dem Fall werden sie deutlich kooperativer - und es ist im Fall einer Störung sogar erlaubt.
wie willst du denn, ausser mit bagger und tiefbau, in nem Dorf einen abklemmen? Du kannst maximal die C-Linie "tot" legen. Dann kannst du aber auch gleich am VRP stehen bleiben und auf die ExpressStörung warten. ;)

im Mehrfamilienhaus ist das natürlich viel einfacher. HPF rein und abwarten :)
67/5 Mbit/s beim lokalen Kabelanbieter von denen 50/5 ankommen ! :kaffee:

pekepain
Newbie
Beiträge: 16
Registriert: 28.01.2011, 08:09

Re: Upsteam Probleme seit 2 Monaten

Beitrag von pekepain » 07.02.2019, 23:36

Wie viele Haushalte hängen denn an so einem Strang? Sind das alte Fernseher die da dran hängen oder steckt der Kunde eine Powerline direkt ins Coax?^^ Muss ja irgendwas sein was in diesem Bereich funkt oder?

Benutzeravatar
NE3_Technician
Fortgeschrittener
Beiträge: 436
Registriert: 30.12.2018, 17:49

Re: Upsteam Probleme seit 2 Monaten

Beitrag von NE3_Technician » 08.02.2019, 07:01

Das ist unterschiedlich.

Es kann auch was banales sein. Defekte Dose. Kaputtes Anschlusskabel oder Oma Gerdas Röhrenfernseher ;)

Defekter oder falsch eingestellter Verstärker.
67/5 Mbit/s beim lokalen Kabelanbieter von denen 50/5 ankommen ! :kaffee: