Nach Analogabschaltung hohe Zahl nicht korrigierbarer Fehler

Internet und Telefon gestört oder gar ganz ausgefallen? Speedprobleme, die nicht offensichtlich auf die verwendeten Geräte zurückzuführen sind? Dann ist dieses Forum genau richtig!
Forumsregeln
Forenregeln
amax
Kabelfreak
Beiträge: 1704
Registriert: 19.01.2008, 01:42
Wohnort: Region 2 / Heidekreis

Re: Nach Analogabschaltung hohe Zahl nicht korrigierbarer Fehler

Beitrag von amax » 03.03.2019, 04:26

reneromann hat geschrieben:
02.03.2019, 17:37
13.000 Fehler bei 500 Millionen Paketen macht 0,0026% fehlerhafte Pakete - oder alternativ 10^-5.
Das ist nicht wirklich schlimm - ignoriere es einfach, wenn deine Leitung (mit dem Leihgerät!) keine Geschwindigkeitseinbrüche aufweist.
Das Problem ist, daß diese Fehler in einem recht kurzen Zeitraum enstehen.
Ich hatte wärend dieser 5 Stunden Betriebsdauer mindestes 2 mal die Übersicht aufgerufen und nichts aussergewöhliches festgestellt.
Dann gab es auf YT micro lags und Seitenaufrufe lahmten etwas. Daher rief ich die Übersicht auf und da waren die Fehler.
Das Ganze tritt in Intervalen von ca 3 Tagen auf.

Nach 6 weiteren Stunden...nicht besonderes hinzugekommen.

Das hat mit dem 22.11.2018 nachts angefangen und sich im Januar 2019 verfestigt. Zuvor hatte ich über ein Jahr mit dem Sagem und dem Anshluß
nie Fehler.
Das war einmal, leider nun vorbei... :evil:
http://www.dslreports.com/speedtest/42158969 >XP
http://www.dslreports.com/speedtest/42159402 >W7/64
400/50 ../Sagem5460/RB750GR3 hEX.

Trebo
Kabelfreak
Beiträge: 1261
Registriert: 15.06.2007, 01:10

Re: Nach Analogabschaltung hohe Zahl nicht korrigierbarer Fehler

Beitrag von Trebo » 03.03.2019, 22:47

amax hat geschrieben:
03.03.2019, 04:26
Das Problem ist, daß diese Fehler in einem recht kurzen Zeitraum enstehen.
Ich hatte wärend dieser 5 Stunden Betriebsdauer mindestes 2 mal die Übersicht aufgerufen und nichts aussergewöhliches festgestellt.
Dann gab es auf YT micro lags und Seitenaufrufe lahmten etwas. Daher rief ich die Übersicht auf und da waren die Fehler.
Das Ganze tritt in Intervalen von ca 3 Tagen auf.
So ähnlich sieht's bei mir aus. Stunden- und tagelang ist alles in Ordnung, dann kommt ein Upstream-Pegelsprung
von ca. 42 dBmV auf 51 dBmV und sofort liegt eine hohe Anzahl Fehler an. Gehen die Pegel dann wieder zurück,
ist alles bestens.

[ externes Bild ]
--
Nicht überall, wo kein Smiley ist, ist auch kein Witz drin
100/50. Weiße FB 6490. Anschluss seit Juli 2007.