Empfangsprobleme? Siehe hier.

In diesem Forum finden alle Themen zu Störungen und Ausfällen Platz, die den Kabelanschluss an sich betreffen (z.B. Totalausfälle) oder nur den TV-/Radiobereich.
Forumsregeln
Forenregeln

Bei Empfangsproblemen lohnt sich u.U. ein Blick in diesen Thread bzw. in den dort verlinkten Helpdesk-Artikel.
georg3200
Newbie
Beiträge: 7
Registriert: 31.01.2011, 11:57

Re: Empfangsprobleme? Siehe hier.

Beitrag von georg3200 » 02.07.2013, 10:48

An den Anschlüssen wackeln hat nicht geholfen. Ich werde wohl nicht umhin kommen ein anderes Kabel auszuprobieren. Und vorher den Schrank auseinander zu nehmen.
Als ich vor 14 Jahren eingezogen bin, habe ich ein funktionierendes Kabel genommen und dann die Schrankwand vor das Ganze gestellt. Ich denke die Dose ist auch schon älter...

Nichtsdestotrotz kam der Ausfall halt im gleichen Moment wie das Firmware-Update des Receivers.

Der Techniker wird vermutlich meine Uralt-Verkabelung und Dose sehen und sagen... veraltet, ich tausch es aus für teuer Geld...
Das es bis zu dem Update einwandfrei funktioniert hat, wird er vermutlich wie die Dame von KD überhören...

Nunja... ich werde weiter berichten.

Peter65
Insider
Beiträge: 8738
Registriert: 30.08.2007, 17:20
Wohnort: Berlin

Re: Empfangsprobleme? Siehe hier.

Beitrag von Peter65 » 02.07.2013, 16:10

georg3200 hat geschrieben:Seit dem Wochenende vor einer Woche habe ich quasi nur noch Aussetzer.
Ich habe den Sagem-HD Recorder. Bis vor einer Woche lief alles wunderbar. Ich wohne in Saarbrücken
Dann hat der Receiver in der Nacht von Samstag auf Sonntag ein Firmware-Update gemacht. Und ziemlich genau seit diesem Zeitpunkt habe ich nur noch Aussetzer. Es ist wie eine Dia-Show.
Alle 4 Receiver zeigen fast ständig < 32db Empfangsleistung. Teilweise habe ich Hinweis 2: Kein Empfang...
Bist du sicher das es wirklich das Firmware Update war?
Das ist eigentlich schon lange durch (aktuell 1.5.11.2 - 796), bei dir ab der 1. Juniwoche.
Nebenbei, nicht vier Receiver sondern 4 Tuner.
georg3200 hat geschrieben: Ich habe einen Neustart probiert, einen Sendersuchlauf und jetzt sogar ein Zurücksetzen auf Werkseinstellung.
Durch das Zurücksetzen ist leider auch die Informations über das Firmware-Update weg :(
Fehlt nur noch der Kippschalter-Modus.
Das die Info zum Firmware-Update weg ist, ist bei mir auch nicht anders.
georg3200 hat geschrieben: Der Analog-Empfang war vorher nie optimal. Das hat mich aber nie gestört, da ich nur Digital geguckt hab.

Nun sagt mir die Dame von KD vom Support natürlich... ja, wenn sie keinen ordentlichen Analog-Empfang haben, dann müssen wir Ihnen einen Techniker schicken. Das kostet dann natürlich je nachdem...
Naja, die Dame hat schon so unrecht nicht, haperts beim analogen Empfang, haperts in der Regel auch beim digitalen Empfang.
kabelhunter hat dir empfohlen mal am Kabel zu wackeln, haste auch mal das Kabel abgezogen und wieder reingesteckt?

Ne andere Frage: Kann dein TV digitales Kabel oder kannste einen anderen Receiver zum testen anschließen?

mfg peter
Samsung UE49NU7179
VU+ Duo 4K mit DVB-C FBC Tuner, DVB-T2 Dual HD Tuner, G09 mit HD Premium und HD Premium Plus plus Sky Starter u. Cinema + HD
Humax HDR 4100 mit D08 und Basic TV
AV-Receiver: Yamaha RX-V500D
Internet & Phone: FritzBox 6590, Kabel 200 Mbit/s
DAB+ Autoradio: Kenwood KDC-DAB41U

Benutzeravatar
zonk
Kabelexperte
Beiträge: 889
Registriert: 11.06.2010, 12:23
Wohnort: Pirna

Re: Empfangsprobleme? Siehe hier.

Beitrag von zonk » 26.02.2014, 16:47

Kabel Deutschland wird in der Nacht von heute zum Donnerstag seine Netzversorgung für einige Stunden unterbrechen. Zwischen 2 und 5 Uhr werden die Netze in Dresden sowie in Pirna, Meißen, Radeberg, Radebeul, Dippodiswalde und Kamenz abgeschaltet. Als Grund gibt Kabel Deutschland Arbeiten an der zentralen Stromversorgung an.

Quelle Sächsiche Zeitung Ausgabe Pirna

Jazz2
Newbie
Beiträge: 7
Registriert: 28.05.2012, 11:56
Wohnort: 89269 Vöhringen

Re: Empfangsprobleme? Siehe hier.

Beitrag von Jazz2 » 23.09.2014, 10:31

Störung in Vöhringen (Bayern).

Gruß

Edit funktioniert wieder.
Vodafone Kabel 200/50

Thomas55155
Newbie
Beiträge: 93
Registriert: 29.10.2013, 20:36

Re: Empfangsprobleme? Siehe hier.

Beitrag von Thomas55155 » 07.08.2018, 21:24

Störung in Raum Delmenhorst.