Plötzlich Hinweis 111

In diesem Forum finden alle Themen zu Störungen und Ausfällen Platz, die den Kabelanschluss an sich betreffen (z.B. Totalausfälle) oder nur den TV-/Radiobereich.
Forumsregeln
Forenregeln

Bei Empfangsproblemen lohnt sich u.U. ein Blick in diesen Thread bzw. in den dort verlinkten Helpdesk-Artikel.
Peter65
Insider
Beiträge: 8636
Registriert: 30.08.2007, 17:20
Wohnort: Berlin

Re: Plötzlich Hinweis 111

Beitrag von Peter65 » 28.12.2018, 21:42

Meister Voda hat geschrieben: Und wie sieht es mit D114 bzw. D130 aus?
Hm, auf D114 waren, bzw. sind wenn analog noch nicht abgeschaltet wurde arte HD, Kabel1 HD, auf D130 ohne Analogabschaltung Vox HD und Pro7 HD, kannste die sehen?

Welcher Pegel ist auf D122, teste bitte auch mal 626 Mhz und berichte bitte.
Wieviele TV/Radio Sender findet das Gerät, wird angezeigt im TV Signal-Menü?
Nadine311 hat geschrieben:
28.12.2018, 07:23
Bei allen Signalpegel unter 32dB; BER: E0;Status: Senderwahl fehlgeschlagen
Bei dem Pegel, nicht verwunderlich, unter 32dB(µV) ist zuwenig.

mfg peter
Samsung UE49NU7179
VU+ Uno 4K SE mit G09, HD Premium Plus, Sky Starter u. Cinema + HD
Humax HDR 4100 mit D08 und Basic TV
AV-Receiver: Yamaha RX-V500D
Internet & Phone: FritzBox 6590, Kabel 200 Mbit/s
DAB+ Autoradio: Kenwood KDC-DAB41U
DVB-T2 HD: Technisat Digit UHD+ parallel zu DVB-C

Nadine311
Newbie
Beiträge: 12
Registriert: 27.12.2018, 09:07

Re: Plötzlich Hinweis 111

Beitrag von Nadine311 » 29.12.2018, 08:01

Die empfange ich alle.
Bei 626 ebenso fehlgeschlagen.

Benutzeravatar
Meister Voda
Moderator
Moderator
Beiträge: 310
Registriert: 18.10.2012, 20:01

Re: Plötzlich Hinweis 111

Beitrag von Meister Voda » 29.12.2018, 11:55

Kannst du uns mal bitte die Pegel und den BER / MSE von folgenden Frequenzen geben?
  • D114
  • D122
  • D338
  • D466
  • D610
  • D626
  • D650
  • D730
  • D834
Vielleicht können wir dann ja das Problem eingrenzen…
Beste Grüße,
  • Meister Voda (aka Mr. T aka Mr. Taurus)

Nadine311
Newbie
Beiträge: 12
Registriert: 27.12.2018, 09:07

Re: Plötzlich Hinweis 111

Beitrag von Nadine311 » 29.12.2018, 15:52

Das Problem hat sich nun erledigt. Es geht wieder.Habe es eben nochmal probiert.
Keine Ahnung was es nun war, aber es hat sich aufgelöst.

Vielen Dank aber trotzdem für die Hilfe!