Upload zu lahm, Senderichtung?

Für alle Technik-Themen bezogen auf Internet und Telefonie, die weder AVM- noch Hitron-/Compal-/Technicolor-/Sagemcom-/Arris-Produkte betreffen. Speedprobleme werden hier lediglich thematisiert, wenn sie auf die verwendeten Geräte zurückzuführen sind (die nicht zu den o.g. Produkten zählen).
Forumsregeln
Forenregeln
Penske1
Newbie
Beiträge: 8
Registriert: 24.10.2016, 19:29

Upload zu lahm, Senderichtung?

Beitrag von Penske1 » 02.02.2019, 14:52

Moin zusammen

Ich bin eben zufällig auf etwas gestoßen dass mich in's Grübeln bringt, hab aber nicht viel Ahnung davon.
Die "Senderichtung zeigt nur 2 Kanäle an, ist das normal? Andere Leute beschweren sich nämlich im Netz bei so wenigen Kanälen.
Ich hatte vor einigen Monaten meinen Anschluss umstellen lassen, auf was auch immer, damit ich die Option mit 50 Mbits Upload dazubuchen konnte. Dazu hab ich eine neue Fritzbox 6490 bekommen. Der Uploadspeed war ganz zu Anfang auch volle Kanne da, aber seitdem hat es stark abgenommen und nie wieder den Höchstwert erreicht, max. die Hälfte und öfter mal sogar deutlich weniger als die 6 Mbits von zuvor. Hat das was damit zu tun?
Weil die Box in letzter Zeit auch oft abstürzt, hab ich schon öfter versucht bei Vodafone anzurufen, aber das ist ja ein Ding der Unmöglichkeit da mal durchzukommen.

Also Anschluss: D 100.000 / U 6.000 (+50.000 Option) FB 6490 Cable

[ externes Bild ]

Benutzeravatar
NE3_Technician
Kabelexperte
Beiträge: 678
Registriert: 30.12.2018, 17:49

Re: Upload zu lahm, Senderichtung?

Beitrag von NE3_Technician » 04.02.2019, 22:10

du solltest das auf alle fälle mal melden. kannst ja auch ein Thema im Vodafoneforum aufmachen. die moderatoren können dir da vielleicht schon weiterhelfen.

da ist auf alle faelle was nicht in ordnung. der upload ist so lala (gelb laut VDF Techniker farbenlehre ;D )

und auch nur QAM32
67/5 Mbit/s beim lokalen Kabelanbieter von denen 50/5 ankommen ! :kaffee: