Schlechte Pegel auf einigen Kanälen nach Technikereinsatz

Für alle Technik-Themen bezogen auf Internet und Telefonie, die weder AVM- noch Hitron-/Compal-/Technicolor-/Sagemcom-/Arris-Produkte betreffen. Speedprobleme werden hier lediglich thematisiert, wenn sie auf die verwendeten Geräte zurückzuführen sind (die nicht zu den o.g. Produkten zählen).
Forumsregeln
Forenregeln
rv112
Newbie
Beiträge: 35
Registriert: 01.06.2019, 21:40

Re: Schlechte Pegel auf einigen Kanälen nach Technikereinsatz

Beitrag von rv112 » 02.06.2019, 17:29

Der Aufwand ist nicht das Problem. Nur am Dachboden kann ich nichts ändern, da der Verstärker keine Potis hat. Der im Keller ist schon grenzwertig weit oben. Ein Kunde hat dort schon 10dBmV. Ich würde es mit dieser Dose probieren, falls die passt, ein Anschluss reicht mir Freak leider nicht :flöt: : https://www.conrad.de/de/p/axing-ssd-7- ... 43968.html

Benutzeravatar
AndreasNRW
Kabelfreak
Beiträge: 1166
Registriert: 11.07.2017, 13:05

Re: Schlechte Pegel auf einigen Kanälen nach Technikereinsatz

Beitrag von AndreasNRW » 02.06.2019, 17:32

rv112 hat geschrieben:
02.06.2019, 17:29
Der Aufwand ist nicht das Problem. Nur am Dachboden kann ich nichts ändern, da der Verstärker keine Potis hat. Der im Keller ist schon grenzwertig weit oben. Ein Kunde hat dort schon 10dBmV. Ich würde es mit dieser Dose probieren, falls die passt, ein Anschluss reicht mir Freak leider nicht :flöt: : https://www.conrad.de/de/p/axing-ssd-7- ... 43968.html
Die hat 2 dB

Nimm die von Antennenland, die hat nur 0,2 dB

Benutzeravatar
AndreasNRW
Kabelfreak
Beiträge: 1166
Registriert: 11.07.2017, 13:05

Re: Schlechte Pegel auf einigen Kanälen nach Technikereinsatz

Beitrag von AndreasNRW » 02.06.2019, 17:35

rv112 hat geschrieben:
02.06.2019, 17:29
Ich würde es mit dieser Dose probieren, falls die passt, ein Anschluss reicht mir Freak leider nicht : https://www.conrad.de/de/p/axing-ssd-7- ... 43968.html
Ja, dann nimm die, bei 4Loch wirst Du unter 2 dB kaum was anderes finden.

rv112
Newbie
Beiträge: 35
Registriert: 01.06.2019, 21:40

Re: Schlechte Pegel auf einigen Kanälen nach Technikereinsatz

Beitrag von rv112 » 02.06.2019, 17:37


Benutzeravatar
AndreasNRW
Kabelfreak
Beiträge: 1166
Registriert: 11.07.2017, 13:05

Re: Schlechte Pegel auf einigen Kanälen nach Technikereinsatz

Beitrag von AndreasNRW » 02.06.2019, 17:40

rv112 hat geschrieben:
02.06.2019, 17:37
Sicher dass ich die nehmen kann? https://produktinfo.conrad.com/datenbla ... D_7_00.pdf
Aua, nicht gesehen, ist eine SAT Dose :wand:

rv112
Newbie
Beiträge: 35
Registriert: 01.06.2019, 21:40

Re: Schlechte Pegel auf einigen Kanälen nach Technikereinsatz

Beitrag von rv112 » 02.06.2019, 17:42

Darum war ich auch verwirrt. Schade, die war nämlich vor Ort verfügbar. Gut, ich bestell mal die bei Antennenland und schau falls sie vor dem SOB noch ankommt.

Definitiv vielen Dank für die Hilfe. Respekt dass Du aus der Entfernung eine bessere Arbeit ablieferst als der "Fachmann" vor Ort der dafür auch noch Geld bekommt :anbet:

Benutzeravatar
AndreasNRW
Kabelfreak
Beiträge: 1166
Registriert: 11.07.2017, 13:05

Re: Schlechte Pegel auf einigen Kanälen nach Technikereinsatz

Beitrag von AndreasNRW » 02.06.2019, 17:47

rv112 hat geschrieben:
02.06.2019, 17:42
Darum war ich auch verwirrt. Schade, die war nämlich vor Ort verfügbar.
Achja, Stichdosen gibt es ja nicht in 4Loch Ausführung und die 3Loch haben schon um die 4dB
Also bleibt nur die 0,2 dB 1Loch Dose von Antennenland.

rv112
Newbie
Beiträge: 35
Registriert: 01.06.2019, 21:40

Re: Schlechte Pegel auf einigen Kanälen nach Technikereinsatz

Beitrag von rv112 » 02.06.2019, 17:49

Die ist bestellt. Zum Basteln reicht es ja erst mal.

Benutzeravatar
AndreasNRW
Kabelfreak
Beiträge: 1166
Registriert: 11.07.2017, 13:05

Re: Schlechte Pegel auf einigen Kanälen nach Technikereinsatz

Beitrag von AndreasNRW » 02.06.2019, 17:53

rv112 hat geschrieben:
02.06.2019, 17:42
Definitiv vielen Dank für die Hilfe. Respekt dass Du aus der Entfernung eine bessere Arbeit ablieferst als der "Fachmann" vor Ort der dafür auch noch Geld bekommt
Naja, bin halt schon viel in Altbauten rumgekommen und habe aus Deinen Schilderungen ein ungefähres Bild entnommen, wie man es bei Euch genau aufgebaut / hingepfuscht hat.

rv112
Newbie
Beiträge: 35
Registriert: 01.06.2019, 21:40

Re: Schlechte Pegel auf einigen Kanälen nach Technikereinsatz

Beitrag von rv112 » 02.06.2019, 19:22

Wenn ich an der Dose die Klemmen festziehe, oder daran komme, gehen die unkorrigierbaren Fehler hoch. Normal, oder ein Problem?