Störung seit über einem Monat

Internet und Telefon gestört oder gar ganz ausgefallen? Speedprobleme, die nicht offensichtlich auf die verwendeten Geräte zurückzuführen sind? Dann ist dieses Forum genau richtig!
Forumsregeln
Forenregeln
Marcus17
Newbie
Beiträge: 6
Registriert: 08.10.2019, 06:58

Störung seit über einem Monat

Beitrag von Marcus17 » 08.10.2019, 07:13

Ich wohne in München und habe einen VF Leihrouter (Sagemcom Fast, Vertrag mit 200 MBit). Seit über einem Monat (!) habe ich kein Internet (einzelne - wenige - Seiten lassen sich teilweise laden). Die Hotline sagt nur, dass sie sich melden sobald das Problem behoben sei, wissen aber nicht wie lange das dauern wird. Irgendwann zwischendurch hatte mich mal eine Technikerin angerufen und meinte, dass sie das Problem kennen, aber nicht lösen können. Ich wäre für jede Idee dankbar, was ich sonst noch tun kann!

Benutzeravatar
AndreasNRW
Kabelfreak
Beiträge: 1507
Registriert: 11.07.2017, 13:05

Re: Großstörung bei Vodafone (Ausfall DNS?)

Beitrag von AndreasNRW » 08.10.2019, 09:23

Da wird wohl das AFTR gestört sein.

Marcus17
Newbie
Beiträge: 6
Registriert: 08.10.2019, 06:58

Re: Großstörung bei Vodafone (Ausfall DNS?)

Beitrag von Marcus17 » 08.10.2019, 09:46

Danke! Und wie lässt sich so eine Störung beheben? Kann ich da irgendwas tun? Wäre das z.B. mit einem anderen Kabelrouter auch so?

Benutzeravatar
AndreasNRW
Kabelfreak
Beiträge: 1507
Registriert: 11.07.2017, 13:05

Re: Großstörung bei Vodafone (Ausfall DNS?)

Beitrag von AndreasNRW » 08.10.2019, 09:55

Marcus17 hat geschrieben:
08.10.2019, 09:46
Danke! Und wie lässt sich so eine Störung beheben? Kann ich da irgendwas tun? Wäre das z.B. mit einem anderen Kabelrouter auch so?
Ich würde mal versuchen, den Sagecom Fast im KC in den Bridge Modus zu schalten und einen anderen / eigenen Router (vielleicht hast Du ja noch eine ausgemusterte DSL Fritzbox zur Hand) dahinter zu klemmen, der müsste dann IPV4 nativ bekommen und das Problem wäre für Dich gelöst.

Abraxxas
Kabelfreak
Beiträge: 1899
Registriert: 24.08.2010, 21:10
Wohnort: 67117

Re: Großstörung bei Vodafone (Ausfall DNS?)

Beitrag von Abraxxas » 08.10.2019, 11:05

Zuerstmal sollte dieses Problem ein eigener Thread sein. Dann sollten wir uns die Modemwerte des TE anschauen, wie immer.
Bei einer AFTR Störung wären ja noch viel mehr Kunden betroffen und VF sollte in dem Fall schon wissen wie sies beheben.

Benutzeravatar
DerSarde
Co-Admin
Co-Admin
Beiträge: 11955
Registriert: 17.04.2014, 14:40
Wohnort: Aichach

Re: Störung seit über einem Monat

Beitrag von DerSarde » 08.10.2019, 11:47

Hab mal einen eigenen Thread daraus gemacht.
Digitale Programmübersicht für Vodafone Kabel Deutschland
Digitale Programmübersicht für Unitymedia

Kabelnetz: voll ausgebaut (862 MHz) mit Select Video und 1000 Mbit/s
TV: TV Komfort Vielfalt HD Kabelanschluss + Vielfalt HD Extra mit Sagemcom RCI88-320 KDG
Internet: Internet & Phone Kabel 200 mit FRITZ!Box 6490 (kdg)

Marcus17
Newbie
Beiträge: 6
Registriert: 08.10.2019, 06:58

Re: Störung seit über einem Monat

Beitrag von Marcus17 » 08.10.2019, 22:22

Vielen Dank für Eure Hilfe! Ich versuche, hier mal drei Screenshots zu posten - mir sagt das nichts, aber vielleicht gibt das für Euch einen Hinweis - oder ist mit "Modemwerten" was anderes gemeint?
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

Benutzeravatar
AndreasNRW
Kabelfreak
Beiträge: 1507
Registriert: 11.07.2017, 13:05

Re: Störung seit über einem Monat

Beitrag von AndreasNRW » 08.10.2019, 22:30

Marcus17 hat geschrieben:
08.10.2019, 22:22
oder ist mit "Modemwerten" was anderes gemeint?
Ja, sowas hier:
viewtopic.php?f=69&t=32353&start=920#p639329

Marcus17
Newbie
Beiträge: 6
Registriert: 08.10.2019, 06:58

Re: Störung seit über einem Monat

Beitrag von Marcus17 » 09.10.2019, 00:05

ok - vielen Dank - sind das die richtigen Modemwerte?
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

Benutzeravatar
AndreasNRW
Kabelfreak
Beiträge: 1507
Registriert: 11.07.2017, 13:05

Re: Störung seit über einem Monat

Beitrag von AndreasNRW » 09.10.2019, 05:46

Alles voll im grünen Bereich.
Lediglich ein paar unkorrigierbare Fehler auf 650 MHz, nicht weiter der Rede wert.
An den Modemwerten liegt's schon mal nicht.

Poste doch mal das Ergebnis von IP Check
https://www.dein-ip-check.de