Schlechtes Signal D618 & 626

In diesem Forum finden alle Themen zu Störungen und Ausfällen Platz, die den Kabelanschluss an sich betreffen (z.B. Totalausfälle) oder nur den TV-/Radiobereich.
Forumsregeln
Forenregeln

Bei Empfangsproblemen lohnt sich u.U. ein Blick in diesen Thread bzw. in den dort verlinkten Helpdesk-Artikel.
ppeszyns
Newbie
Beiträge: 80
Registriert: 28.05.2010, 11:07

Schlechtes Signal D618 & 626

Beitrag von ppeszyns » 22.03.2018, 00:08

Signal auf D618 und 626 schlechte Stärke und Qualität, kann das jemand bestätigen, Standort Rostock

Benutzeravatar
kabelhunter
Moderator
Moderator
Beiträge: 14311
Registriert: 21.07.2011, 19:41
Wohnort: Rostock

Re: Schlechtes Signal D618 & 626

Beitrag von kabelhunter » 22.03.2018, 02:00

Bei mir läuft es störungsfrei . Teste mal das Antennenkabel .
TV: PanaTX-L32V10e (Finnlandmodus) +ACL SW 1.19 +KD-Home HD + Sky komplett HD + Private HD . D02-Karte
Heimkino: Pana SC-PT480 EG-S
Pana DMR EH 545
Zwangsverkabelt^
Schönheit ist , was vom Charakter übrig bleibt !

ppeszyns
Newbie
Beiträge: 80
Registriert: 28.05.2010, 11:07

Re: Schlechtes Signal D618 & 626

Beitrag von ppeszyns » 22.03.2018, 14:23

Ja, heute früh war alles wieder OK, aber zwischen 20 und 24 Uhr gestern war das Signal bei ca. 12 - 17% (Sony Bravia TV), andere Frequenzen lagen, wie üblich, bei 95-100%

ppeszyns
Newbie
Beiträge: 80
Registriert: 28.05.2010, 11:07

Re: Schlechtes Signal D618 & 626

Beitrag von ppeszyns » 09.06.2018, 09:55

Habe die Ursache teilweise gefunden. Muss bei immer mehr Frequenzen LNA abschalten (Automatische Feinabstimmung). Dann geht die Qualität auf bis 100%. Keine Klötzchen, keine Störungen. Vielleicht Tipp für Andere! Früher lief alles mit LNA. Es ist auf allen meinen 3 BRAVIAs, also liegt es nicht am Gerät. Bin gespannt, was die technisch versierten Experten dazu sagen können. Beobachte die Sache

robert_s
Kabelfreak
Beiträge: 1893
Registriert: 30.11.2010, 15:09

Re: Schlechtes Signal D618 & 626

Beitrag von robert_s » 09.06.2018, 10:10

ppeszyns hat geschrieben:
09.06.2018, 09:55
Habe die Ursache teilweise gefunden. Muss bei immer mehr Frequenzen LNA abschalten (Automatische Feinabstimmung). Dann geht die Qualität auf bis 100%. Keine Klötzchen, keine Störungen. Vielleicht Tipp für Andere! Früher lief alles mit LNA. Es ist auf allen meinen 3 BRAVIAs, also liegt es nicht am Gerät. Bin gespannt, was die technisch versierten Experten dazu sagen können. Beobachte die Sache
LNA steht für Low Noise Amplifier, das ist eine Vorverstärkerstufe im Tuner. Das kenne ich von einem USB-Stick mit dem Sony CXD2820R DVB-C/T/T2 Demodulator, und m.W. war das da so, dass man den LNA nur für den T/T2-Empfang aktivierte, der für den Kabelempfang jedoch stets AUS sein musste.

Grob vermutet würde ich sagen, der LNA ersetzt den Verstärker einer aktiven Zimmerantenne. Da man sich zwischen Kabeldose und Fernseher selten einen Verstärker hängt, gehört da auch der LNA nicht aktiviert.

Bei Dir dürfte also "früher lief alles mit LNA" der fehlerhafte Zustand gewesen sein, da stimmte wohl der Ausgangspegel der Kabeldose(n) nicht. Das scheint seither behoben worden zu sein, und entsprechend musst Du nun den LNA so einstellen, wie er schon immer hätte sein müssen - AUS.

ppeszyns
Newbie
Beiträge: 80
Registriert: 28.05.2010, 11:07

Re: Schlechtes Signal D618 & 626

Beitrag von ppeszyns » 09.06.2018, 10:22

Danke, interessant!