Schlechte Pegel auf einigen Kanälen nach Technikereinsatz

Für alle Technik-Themen bezogen auf Internet und Telefonie, die weder AVM- noch Hitron-/Compal-/Technicolor-/Sagemcom-/Arris-Produkte betreffen. Speedprobleme werden hier lediglich thematisiert, wenn sie auf die verwendeten Geräte zurückzuführen sind (die nicht zu den o.g. Produkten zählen).
Forumsregeln
Forenregeln
Benutzeravatar
AndreasNRW
Kabelfreak
Beiträge: 1165
Registriert: 11.07.2017, 13:05

Re: Übersicht Modemwerte

Beitrag von AndreasNRW » 02.06.2019, 16:46

rv112 hat geschrieben:
02.06.2019, 16:40
Jetzt die Frage, wie bekomme ich mein Haupt TC4400 frei von Packetloss? Denn ohne den TAP sind die Werte zwar schlechter, aber ohne Packetloss.
Setz da erst mal einen Endwiderstand in die Dose, dann ist das vermutlich weg. Die Leitung ist ja jetzt nicht korrekt terminiert.
Vermutlich wird der OFDM Block dann auch besser.

Benutzeravatar
AndreasNRW
Kabelfreak
Beiträge: 1165
Registriert: 11.07.2017, 13:05

Re: Übersicht Modemwerte

Beitrag von AndreasNRW » 02.06.2019, 16:47

DerSarde hat geschrieben:
02.06.2019, 16:45
Soll ich die Beiträge seit gestern Abend vielleicht mal in einen eigenen Thread auslagern? :wink:
Das wäre nicht schlecht :fahne:

rv112
Newbie
Beiträge: 35
Registriert: 01.06.2019, 21:40

Re: Übersicht Modemwerte

Beitrag von rv112 » 02.06.2019, 17:01

Also Abschlusswiderstand ist gesetzt, an den Leitungswerten hat sich aber leider nichts gebessert. Allerdings hängt hinter dem Verstärker auch noch der 3 Wege Splitter und der ganze Rest. Meine TV Dose im WZ und für die Wohnung darunter. Die Dame hat mein Umstecken auch bereits gemerkt, die kann ich also erst mal nicht lahm legen. Dass sie hinter meiner TV Dose hängt, war mir entfallen. Dachte sie wird noch von unten eingespeist.

rv112
Newbie
Beiträge: 35
Registriert: 01.06.2019, 21:40

Re: Schlechte Pegel auf einigen Kanälen nach Technikereinsatz

Beitrag von rv112 » 02.06.2019, 17:02

Also Abschlusswiderstand ist gesetzt, an den Leitungswerten hat sich aber leider nichts gebessert. Allerdings hängt hinter dem Verstärker auch noch der 3 Wege Splitter und der ganze Rest. Meine TV Dose im WZ und für die Wohnung darunter. Die Dame hat mein Umstecken auch bereits gemerkt, die kann ich also erst mal nicht lahm legen. Dass sie hinter meiner TV Dose hängt, war mir entfallen. Dachte sie wird noch von unten eingespeist.

Benutzeravatar
AndreasNRW
Kabelfreak
Beiträge: 1165
Registriert: 11.07.2017, 13:05

Re: Schlechte Pegel auf einigen Kanälen nach Technikereinsatz

Beitrag von AndreasNRW » 02.06.2019, 17:09

rv112 hat geschrieben:
02.06.2019, 17:02
Also Abschlusswiderstand ist gesetzt, an den Leitungswerten hat sich aber leider nichts gebessert. Allerdings hängt hinter dem Verstärker auch noch der 3 Wege Splitter und der ganze Rest.
Also, dann eine MM Stichdose besorgen und die Leitung zum Modem am TAP anschließen.
Als I-Tüpfelchen dann den Verstärker im Keller noch um 3 dB hochdrehen und den auf dem Dachboden noch um 2 dB runterdrehen.
Dann ist's hübsch. :wink2:
Dann haste für Dein Modem alles aus der maroden Installation rausgeholt, was geht.
Der Weg zum Modem führt dann nicht mehr über 2 Verstärker in Reihe, was dem Rauschanteil und dem SNR natürlich entgegenkommt.
Und den Abschlusswiderstand dann am freigewordenen Abgang des 3fach Verteilers nicht vergessen.
Zuletzt geändert von AndreasNRW am 02.06.2019, 17:17, insgesamt 1-mal geändert.

rv112
Newbie
Beiträge: 35
Registriert: 01.06.2019, 21:40

Re: Schlechte Pegel auf einigen Kanälen nach Technikereinsatz

Beitrag von rv112 » 02.06.2019, 17:17

Hab den Packetloss weg bekommen. Eines der neuen kurzen Caoxkabel war wohl defekt. :hirnbump:

Das Modem am Dachboden hat keinen Paketloss und lief wohl gut. Mein Modem hat nun auch keinen Paketloss mehr. Aktuelle Leitungswerte:

(Die Unkorrigierbaren kommen vom Abziehen des Kabels)
Screenshot (103).png
Rein theoretisch könnte es also auch reichen wenn ich am TAP Out 10dB mein Minicoax anklemme und statt der MMD einfach direkt ans Modem gehe? Oder gibt es eine Dose ohne Dämpfung damit es eleganter ist?
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

Benutzeravatar
AndreasNRW
Kabelfreak
Beiträge: 1165
Registriert: 11.07.2017, 13:05

Re: Schlechte Pegel auf einigen Kanälen nach Technikereinsatz

Beitrag von AndreasNRW » 02.06.2019, 17:21

rv112 hat geschrieben:
02.06.2019, 17:17
Hab den Packetloss weg bekommen. Eines der neuen kurzen Caoxkabel war wohl defekt. :hirnbump:

Das Modem am Dachboden hat keinen Paketloss und lief wohl gut. Mein Modem hat nun auch keinen Paketloss mehr. Aktuelle Leitungswerte:

(Die Unkorrigierbaren kommen vom Abziehen des Kabels)

Screenshot (103).png
Trotzdem würde ich es ändern, wie ein Post obendrüber beschrieben, um etwas mehr Stabilität reinzubekommen.
Die Absacker auf einigen Kanälen und auch der OFDM Block sehen ja beim anderen Modem hinter dem TAP besser aus.

rv112
Newbie
Beiträge: 35
Registriert: 01.06.2019, 21:40

Re: Schlechte Pegel auf einigen Kanälen nach Technikereinsatz

Beitrag von rv112 » 02.06.2019, 17:25

Eine Stichdose hat demnach keine Dämpfung? Eigentlich soll hier ja eine SOB gemacht werden, ich sehe also UM in der Pflicht. Im Zweifel und aus Neugier, werde ich mir aber so eine Dose beim Händler des Vertrauens besorgen.
Ich bin noch immer entsetzt über die Arbeit des Technikers. So viele, teils grobe Fehler, dürfen einfach nicht passieren. Auch wenn es kurz vor Feierabend ist.

Bevor ich blind was kaufe, kannst Du eine Stichdose empfehlen oder ein Beispiel geben?

Benutzeravatar
AndreasNRW
Kabelfreak
Beiträge: 1165
Registriert: 11.07.2017, 13:05

Re: Schlechte Pegel auf einigen Kanälen nach Technikereinsatz

Beitrag von AndreasNRW » 02.06.2019, 17:26

rv112 hat geschrieben:
02.06.2019, 17:17
Rein theoretisch könnte es also auch reichen wenn ich am TAP Out 10dB mein Minicoax anklemme und statt der MMD einfach direkt ans Modem gehe?
Ja, das wäre auch OK.
rv112 hat geschrieben:
02.06.2019, 17:17
Oder gibt es eine Dose ohne Dämpfung damit es eleganter ist?
Die Stichdosen haben eine geringe Dämpfung um 1-2 dB
Deshalb sagte ich ja, den Verstärker im Keller 3 dB rauf und Dachboden dann 2 dB runter.
Wenn Du den Aufwand scheust, kannst Du das Modem natürlich auch komplett ohne Dose an die Leitung anklemmen.

Benutzeravatar
AndreasNRW
Kabelfreak
Beiträge: 1165
Registriert: 11.07.2017, 13:05

Re: Schlechte Pegel auf einigen Kanälen nach Technikereinsatz

Beitrag von AndreasNRW » 02.06.2019, 17:29

rv112 hat geschrieben:
02.06.2019, 17:25
Bevor ich blind was kaufe, kannst Du eine Stichdose empfehlen oder ein Beispiel geben?
Wenn Du mit einem F-Anschluss auskommst, nimm die hier:
https://www.antennenland.net/btv-02-UPC
Die hat im Prinzip keine Dämpfung