Seit 4 Wochen Probleme mit Internet und Telefon

Internet und Telefon gestört oder gar ganz ausgefallen? Speedprobleme, die nicht offensichtlich auf die verwendeten Geräte zurückzuführen sind? Dann ist dieses Forum genau richtig!
Forumsregeln
Forenregeln
Flole
Kabelfreak
Beiträge: 1443
Registriert: 31.12.2015, 01:11

Re: Seit 4 Wochen Probleme mit Internet und Telefon

Beitrag von Flole » 31.10.2018, 20:01

in-need-for-speed hat geschrieben:
31.10.2018, 19:56
Au weia, 105dBµV und die Hütte ist noch nicht abgebrannt und noch kein Nachbarmodem hat Harakiri gemacht?
Und das ohne das am Verstärker was verstellt wurde..... Stell dir das mal vor.....

Lutze

Re: Seit 4 Wochen Probleme mit Internet und Telefon

Beitrag von Lutze » 31.10.2018, 20:05

Flole hat geschrieben:
31.10.2018, 20:01
Und das ohne das am Verstärker was verstellt wurde..... Stell dir das mal vor.....
Weisst du doch gar nicht ob nicht jemand vor Ort war und repariert hat.

Flole
Kabelfreak
Beiträge: 1443
Registriert: 31.12.2015, 01:11

Re: Seit 4 Wochen Probleme mit Internet und Telefon

Beitrag von Flole » 31.10.2018, 20:09

Dann halt ohne das jemand unqualifiziertes am Verstärker geregelt hat.

in-need-for-speed
Kabelexperte
Beiträge: 841
Registriert: 21.08.2018, 16:44

Re: Seit 4 Wochen Probleme mit Internet und Telefon

Beitrag von in-need-for-speed » 31.10.2018, 20:30

Aber wenn Du recht gehabt hättest (mit der Paranoia), dann wäre ohne erheblichen Umbau in der (passiven) Hausverteilung 105µV bei Exodus nicht störungsfrei möglich.

Flole
Kabelfreak
Beiträge: 1443
Registriert: 31.12.2015, 01:11

Re: Seit 4 Wochen Probleme mit Internet und Telefon

Beitrag von Flole » 31.10.2018, 20:50

Ich hatte recht mit dem "Finger Weg vom Verstärker", denn wie man hier sehr schön sieht war es offenbar ein Problem welcher das SNR geschwächt hat weshalb die Kanäle zurückgefallen sind (genau das was man mit einem Messgerät gesehen hätte). Klar kannst du da dran rumdrehen, aber es bringt halt nichts und wenn du das verstellst dann passt am Ende gar nichts mehr (außer du stellst es wieder zurück aber dann kannst du dir das auch sparen).

in-need-for-speed
Kabelexperte
Beiträge: 841
Registriert: 21.08.2018, 16:44

Re: Seit 4 Wochen Probleme mit Internet und Telefon

Beitrag von in-need-for-speed » 31.10.2018, 20:57

Einfach wieder zurück drehen, nach der Reparatur (falls der NE3-Techniker das nicht kurz mal selber gemacht hätte), um wieder bei 101-106dBµV zu liegen, hätte auch gereicht.

DarkStar
Insider
Beiträge: 6845
Registriert: 05.11.2008, 23:25

Re: Seit 4 Wochen Probleme mit Internet und Telefon

Beitrag von DarkStar » 31.10.2018, 21:01

in-need-for-speed hat geschrieben:
31.10.2018, 19:56
Au weia, 105dBµV und die Hütte ist noch nicht abgebrannt und noch kein Nachbarmodem hat Harakiri gemacht?
Stell dir mal vor, dass ist nahezu der Optimalwert, damit hat man genug Spielraum nach oben und nach unten.

Hinzukommt das die Casa CMTS bei Störungsfreien Betrieb den Pegel anscheinend immer nur in 2dB Schritten gehen kann (bei Arris war das noch anders).

Lutze

Re: Seit 4 Wochen Probleme mit Internet und Telefon

Beitrag von Lutze » 31.10.2018, 21:03

DarkStar hat geschrieben:
31.10.2018, 21:01
Stell dir mal vor, dass ist nahezu der Optimalwert, damit hat man genug Spielraum nach oben und nach unten.
Ich glaube du hast das Sarkasmus Schild übersehen.

in-need-for-speed
Kabelexperte
Beiträge: 841
Registriert: 21.08.2018, 16:44

Re: Seit 4 Wochen Probleme mit Internet und Telefon

Beitrag von in-need-for-speed » 31.10.2018, 21:29

Da hat Flole mal recht.

Die älteren Casas können schon 1dB Schritte, bevorzugen aber (erstmal) 2dB Schritte.

ExOdUs
Fortgeschrittener
Beiträge: 162
Registriert: 31.08.2010, 17:16

Re: Seit 4 Wochen Probleme mit Internet und Telefon

Beitrag von ExOdUs » 01.11.2018, 17:23

Das Leben hätte ja so schön sein können :-)

Aber wieder beim alten, aber bis jetzt hatte ich zumindest keine Lag´s mehr.
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.