Seit 4 Wochen Probleme mit Internet und Telefon

Internet und Telefon gestört oder gar ganz ausgefallen? Speedprobleme, die nicht offensichtlich auf die verwendeten Geräte zurückzuführen sind? Dann ist dieses Forum genau richtig!
Forumsregeln
Forenregeln
ExOdUs
Fortgeschrittener
Beiträge: 161
Registriert: 31.08.2010, 17:16

Re: Seit 4 Wochen Probleme mit Internet und Telefon

Beitrag von ExOdUs » 20.11.2018, 14:44

Kleiner Zwischenbericht...

Mittlerweile habe ich meine eigene FB 6590 wieder dran. Diese ist im Normalfall mit 2x32 und 2x16Qam verbunden. Ab und an klettert ein Kanal auf 64, dafür fällt ein weiterer auf 8Qam runter.

Die Lags sind aktuell nicht mehr so groß und die Probleme beim Telefonieren, das ich ein paar Sekunden nicht zu hören bin habe ich auch nur noch 1x pro Woche.
neuneu.jpg
Gerade kam ein Anruf vom Kundenrückholcenter und haben mir ein Angebot gemacht. Ich sollte die VKD Box nochmal anschließen und eine neue Störung eröffnen, dabei einen Ausfall melden.

Wenn ich meinen Vertrag weiterlaufen lasse (100er Leitung + dauerhaft kostenloses Speedupgarde auf 200) würde das im ersten Jahr 19.99 EUR pro Monat kosten, ab dem zweiten Jahr 34.99 EUR. On Top würde es noch 100 EUR Entschädigung geben und mich der Anschluss die ersten 5 Monate überhaupt nichts kosten würde. Die FB kostet nach wie vor nix (5 EUR für FB, abzüglich 5 EUR Gutschrift für Kombirabatt). Natürlich gibt es ein 14 tägiges Widerrufsrecht...

Die Frage die ich mir jetzt stelle ist, soll ich mir das antun? Das Angebot ist schon verlockend und aktuell gibt es nur wenig Probleme mit dem Anschluss.

Gruß

Roland
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

ExOdUs
Fortgeschrittener
Beiträge: 161
Registriert: 31.08.2010, 17:16

Re: Seit 4 Wochen Probleme mit Internet und Telefon

Beitrag von ExOdUs » 25.01.2019, 09:20

Noch eine kleine Rückmeldung - Feedback.

Die Probleme in der Senderichtung bestehen immer noch, die Modulation springt mehrmals täglich von 4x QPSK auf 4x64QAM - dazwischen ist alles möglich.

Nach wie vor habe ich Aussetzer bis zu Abbrüchen beim Telefonieren (jedes 7te Gespräch) und mehrmals Lags beim Serven die sich zwischen 30 Sekunden und 2 Minuten zeigen.
Dabei kann ich einen Zusammenhang mit den Kanalwechsel in der Senderichtung herstellen. Ändert sich die Modulation, sind die Probleme da.

Des weiteren wurde mir mit der letzten Rechnung von VKD eine Servicepauschale von 99,50 EUR berechnet, die auf den 15.01.2019 betitelt wurde. Nach einen Anruf bei der VKD Hotline konnte ich die Sache klären, es ging um den Technikerbesuch im letzten Jahr aus dem Startpost. Dieser kam über 2 Stunden zu spät und war keine 5 Minuten bei mir. Dieser bestätigte in meinem Beisein einen Rückkanalstörer und hat auch Fotos gemacht. Die Leitung wurde aber als in Ordung zurückgemeldet und deshalb sollte ich den Einsatz zahlen. Hier hat es sich ausgezahlt das ich jeden Scheiss dokumentiere und der Fehler war auch gleich gefunden.... Der freundliche Mitarbeiter an der Hotline hatte die Störung damals für den TV aufgemacht und nicht für Internet und Telefon. Hier stellt sich aber für mich die Frage warum ich dann vorher schon vom System abgefragt werde wo mein Problem liegt, TV oder Internet mit Telefon...?!? Die 99,50 EUR werden mir mit der nächsten Rechnung wieder gutgeschrieben und man will sich weiterhin um mein Problem kümmern.
Dazu kam heute ein Anruf aus München von Kabel way. Leider konnte ich das Gespräch nicht annehmen und drei Rückrufversuche schlugen jeweils nach guten 5 Minuten fehl und ich soll zu einen späteren Zeitpunkt wieder anrufen.

Gruß

Roland

ExOdUs
Fortgeschrittener
Beiträge: 161
Registriert: 31.08.2010, 17:16

Re: Seit 4 Wochen Probleme mit Internet und Telefon

Beitrag von ExOdUs » 30.01.2019, 09:30

Gestern hatte ich wieder Besuch vom VKD-Kundendienst. Diesmal waren sie zu zweit, vermutlich Meister und sein Lehrling.

Geprüft wurde irgend etwas an der Straße und auch der Hausverstärker. Ich bekam die Auskunft das hier kein Rückkanalstörer zu sehen ist, außerdem die Info, das ein Rückkanalstörer überhaupt nicht am Übergabepunkt bzw. am Verstärker zu erkennen ist. Keine Ahnung, die anderen drei Techniker sagten mir da was anderes. Dann wurde irgendwas gesagt von C Linien usw. was ich aber nicht wirklich verstanden hatte.

Das Modem wurde dann lt.. Aussagen des älteren Technikers perfekt eingepegelt.
Zwischenablage425.jpg
Naja, die Übersicht hier im Forum sagt da was anderes.
Auch die Leitung zur FB in meiner Wohnung wurde geprüft und für in Ordnung befunden (Messung nicht an der Dose sondern am Kabelende das direkt in die FB geht).

Auf die Frage ob das normal ist das die Modulation in Senderichtung täglich ca 300x ändert und zwischen 4xQPSK und 4x64QAM hin und her springt, bekam ich die Auskunft dass das so in Ordnung ist und wenn 4x16QAM angezeigt wird (nicht 4x64QAM), ist alles bestens.

Ich habe ca 50 Screenshots von der VKD 6490 FB vorgelegt wo alles dokumentiert wurde, hat aber keinen wirklich interessiert.
Auf weitere Bilder von meiner 6590, wo etliche korrigierbare Fehler und nicht korrigierbare Fehler angezeigt wurden, meinte er nur das ist aber nicht normal. Das war das ganze Kommentar dazu.

Dass Problem mit der Telefonie hat sich jetzt ein wenig erweitert. Zu den Gesprächsaussetzern, wo cih teilweise zwischen 5 und 20 Sekunden nicht mehr zu hören bin, kommt jetzt dazu dass das laufende Gespräch einfach abbricht und die Hörmuschel rauscht. Es häuft sich auch, das mein Telefon läutet und ich das Gespräch annehmen will und die Leitung tot ist. 10 Sekunden später kommt der selbe Gesprächspartner nochmal durch und da gehts dann wieder. Alles sehr Kurios.

Die Probleme bestehen mit der FB von VKD 6490 und meiner 6590. Dabei habe ich 6 AVM Fones über DECT direkt angeschlossen und die Probleme bestehen auf jeden Endgerät. Weitere Störquellen wie Sender für Funkwetterstationen oder ähnliches wurde alles entfernt um diese als Übeltäter ausschließen zu können.

Ratlos?!?

Roland
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

ExOdUs
Fortgeschrittener
Beiträge: 161
Registriert: 31.08.2010, 17:16

Re: Seit 4 Wochen Probleme mit Internet und Telefon

Beitrag von ExOdUs » 30.01.2019, 11:58

Hier noch zwei Bilder von den korrigierbaren und nicht korrigierbaren Fehlern.... evtl. kann jemand was damit anfangen.
2.jpg
1.jpg
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

Benutzeravatar
tomcat0074
Kabelexperte
Beiträge: 666
Registriert: 20.05.2010, 20:19

Re: Seit 4 Wochen Probleme mit Internet und Telefon

Beitrag von tomcat0074 » 30.01.2019, 21:20

ExOdUs hat geschrieben:
30.01.2019, 09:30
Dass Problem mit der Telefonie hat sich jetzt ein wenig erweitert. Zu den Gesprächsaussetzern, wo cih teilweise zwischen 5 und 20 Sekunden nicht mehr zu hören bin, kommt jetzt dazu dass das laufende Gespräch einfach abbricht und die Hörmuschel rauscht. Es häuft sich auch, das mein Telefon läutet und ich das Gespräch annehmen will und die Leitung tot ist. 10 Sekunden später kommt der selbe Gesprächspartner nochmal durch und da gehts dann wieder. Alles sehr Kurios.
Genau die gleichen Problem hatte ich auch mit meiner 6490 und meinen beiden C4 die über den Repeater100 verbunden sind.
Seitdem ich aber 7.01 habe sind diese Störungen komplett weg, weder Aussetzer noch Rauschen noch Gesprächsabbrüche. Alles bestens

ExOdUs
Fortgeschrittener
Beiträge: 161
Registriert: 31.08.2010, 17:16

Re: Seit 4 Wochen Probleme mit Internet und Telefon

Beitrag von ExOdUs » 31.01.2019, 07:01

Hallo,

danke für deine Antwort.

Die 6490 von VKD hat noch die 6.87, meine eigene 6590 hat aber schon die 7.01 - mit beiden Varianten habe ich die Probleme.
Als Endgeräte habe ich 2x C5, 2xC4, 1xM2 und 1xC3. Ich habe zwar auch einen DECT Repeater, aber der ist aktuell nicht angemeldet.

Gruß

Roland