Schlechte Werte seit Tarifumstellung und Modem Wechsel

Internet und Telefon gestört oder gar ganz ausgefallen? Speedprobleme, die nicht offensichtlich auf die verwendeten Geräte zurückzuführen sind? Dann ist dieses Forum genau richtig!
Forumsregeln
Forenregeln
meccs
Newbie
Beiträge: 97
Registriert: 06.11.2012, 22:22

Re: Schlechte Werte seit Tarifumstellung und Modem Wechsel

Beitrag von meccs » 09.09.2019, 10:58

Mit dem Upload stimmt ja jetzt aber auch wieder was nicht oder? Siehe Modulation:

[ externes Bild ]
400/50 Mbit Vodafone Kabel

DarkStar
Insider
Beiträge: 7482
Registriert: 05.11.2008, 23:25

Re: Schlechte Werte seit Tarifumstellung und Modem Wechsel

Beitrag von DarkStar » 09.09.2019, 11:54

Da ist ein Rückkanalstörer am Werk und deine SNR Werte auf den gestörten LTE Kanälen sind richtig mies.

meccs
Newbie
Beiträge: 97
Registriert: 06.11.2012, 22:22

Re: Schlechte Werte seit Tarifumstellung und Modem Wechsel

Beitrag von meccs » 09.09.2019, 16:39

Ja, alles kaputt... :wand:
400/50 Mbit Vodafone Kabel

meccs
Newbie
Beiträge: 97
Registriert: 06.11.2012, 22:22

Re: Schlechte Werte seit Tarifumstellung und Modem Wechsel

Beitrag von meccs » 10.09.2019, 08:31

Ok Techniker kommt heute. Die Upload Pegel haben sich über Nach stabilisiert (wieder auf 64quam).
Ich hab eben mal in der 20180617_Pegelwerte.pdf geschaut, wie müsste denn der Dowstream SNR auf 794, 802, 810 (64quam) sein? Alles > 26,1 wäre i.O. sehe ich das richtig?

Edit: Das war mal wieder klasse. 30 Minuten bevor der Techniker kommt, Großraumstörung. Modem verbindet sich neu, natürlich dann auf den Frequenzen die kleiner als 800 sind, d.h. wo es keine Probleme gibt. Er hat wenigstens mal die Dose getauscht, die vorherige war wohl auch sehr alt und ohne LTE Schutz. Jetzt muss ich wieder bis morgen früh warten weil das Modem erst über Nacht die Frequenzen >800 zugeteilt bekommt.
400/50 Mbit Vodafone Kabel

Benutzeravatar
Webmark
Kabelfreak
Beiträge: 1096
Registriert: 22.07.2010, 21:13
Wohnort: Raum Kaiserslautern

Re: Schlechte Werte seit Tarifumstellung und Modem Wechsel

Beitrag von Webmark » 10.09.2019, 18:21

meccs hat geschrieben:
10.09.2019, 08:31
wie müsste denn der Dowstream SNR auf 794, 802, 810 (64quam) sein? Alles > 26,1 wäre i.O. sehe ich das richtig?
Grundsätzlich ja, allerdings sind hier Werte um -35,7 dB und darüber durchaus normal. Bei mir liegt der MSE bei QAM 64 zwischen - 35,5 dB und 36,3 dB.
Red Internet & Phone 1000 Cable | FRITZ!Box 6591 Cable . DOCSIS 3.0 - 32/4 Kanäle . DOCSIS 3.1 - 1/0 Kanal . FRITZ!OS: 7.04 | FRITZ!Repeater 2400 . FRITZ!OS: 7.12 | 2 FRITZ!Repeater 1750E . FRITZ!OS: 7.12 [Stand: 12.10.2019]

meccs
Newbie
Beiträge: 97
Registriert: 06.11.2012, 22:22

Re: Schlechte Werte seit Tarifumstellung und Modem Wechsel

Beitrag von meccs » 11.09.2019, 09:05

Ok, der Tausch der Dose gegen eine mit LTE Schutz scheint zumindest vorerst etwas gebracht zu haben. Könnte hier ein Kabeltausch (Dose->Modem) noch etwas bringen, oder eher nicht?

[ externes Bild ]
400/50 Mbit Vodafone Kabel

Benutzeravatar
AndreasNRW
Kabelfreak
Beiträge: 1509
Registriert: 11.07.2017, 13:05

Re: Schlechte Werte seit Tarifumstellung und Modem Wechsel

Beitrag von AndreasNRW » 11.09.2019, 09:10

Wow, sieht gut aus im DS.
Auch der Rückkanalstörer scheint momentan weg zu sein, der kommt aber wieder.

DarkStar
Insider
Beiträge: 7482
Registriert: 05.11.2008, 23:25

Re: Schlechte Werte seit Tarifumstellung und Modem Wechsel

Beitrag von DarkStar » 11.09.2019, 09:20

Deswegen hab ich hier auch nur Dosen mit LTE Schutz :)

meccs
Newbie
Beiträge: 97
Registriert: 06.11.2012, 22:22

Re: Schlechte Werte seit Tarifumstellung und Modem Wechsel

Beitrag von meccs » 12.09.2019, 10:09

AndreasNRW hat geschrieben:
11.09.2019, 09:10
Auch der Rückkanalstörer scheint momentan weg zu sein, der kommt aber wieder.
Ist das wieder der Rückkanalstörer? Sollten die alle auf 64qam laufen?

[ externes Bild ]
400/50 Mbit Vodafone Kabel

DarkStar
Insider
Beiträge: 7482
Registriert: 05.11.2008, 23:25

Re: Schlechte Werte seit Tarifumstellung und Modem Wechsel

Beitrag von DarkStar » 12.09.2019, 10:19

Ja ist wieder gestört, wobei das nur ganz leicht bisher ist.